Nach undichten injektoren auto startet nicht mehr.

Dieses Thema im Forum "Citroen Berlingo & Peugeot Partner" wurde erstellt von zorlu, 6. Dezember 2014.

  1. zorlu

    zorlu Neues Mitglied

    Dabei seit:
    4. Juni 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Leute,

    Fahre seit gut einen Monat einen Partner 2.Gen. 109 PS HDI

    Letzten Mittwoch wurde in der Citroën Werkstatt die Dichtungen für die Injektoren ersetzt, da undicht.

    Heute früh hat das auto noch gestartet.. Nachmittag ging das nicht mehr.
    Habe die Batterie überbrückt, leider ohne Erfolg. Ich glaube es liegt nicht an der Batterie.
    Wenn man die zündung einschaltet leuchtet alles ganz normal.
    Aber beim starten macht es nur klick... Mehr nicht und der Blinker und Regensensor gehen an inklusive Licht...

    Hat irgend einer eine Idee was das sein könnte?

    Gruss Zorlu
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. zooom

    zooom Mitglied

    Dabei seit:
    6. Februar 2007
    Beiträge:
    2.721
    Zustimmungen:
    39
    Lad mal die Batterie
     
  4. DiDre

    DiDre Mitglied

    Dabei seit:
    11. Januar 2005
    Beiträge:
    1.121
    Zustimmungen:
    0
    Meinst du mit überbrückt Starthilfe durch ein anderes Fahrzeug (mit laufendem Motor?)
    Ich tippe nämlich auch auf eine schwache Batterie, die dargestellten Symtome sprechen nämlich dafür.
     
  5. Berlingooo

    Berlingooo Mitglied

    Dabei seit:
    28. August 2014
    Beiträge:
    106
    Zustimmungen:
    0
    Oder der Starter hat nen Hau (Magnetschalter) - aber stimmt, als erstes würd ich auch mal gucken, ob ausreichend Saft da ist...
     
  6. zorlu

    zorlu Neues Mitglied

    Dabei seit:
    4. Juni 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Habe gestern mit unserem c1 Überbrückt, ohne erfolg. Dann habe ich mit einem Ford transit mit laufendem Motor überbrückt.. leider alles ohne Erfolg.

    Ich fahre unter der Woche täglich 60 km hin 60 km zurück. Also muss sich die Batterie aufladen.

    Mach ich alles richtig bei der überbrückung? + pol an + pol und - an die Chassis vom auto da bein Partner nur der + pol zu sehen ist?
     
  7. rgruener

    rgruener Mitglied

    Dabei seit:
    1. März 2009
    Beiträge:
    1.834
    Zustimmungen:
    4
  8. Guest

    Guest Guest

    Hallo,

    es könnte aber auch sein, dass der Magnetschalter es nicht schafft, das Anlasserritzel in das Zahnrad der Schwungmasse einzurücken - hier behalf man sich früher wie folgt:

    4. Gang einlegen und das Fahrzeug etwas schieben (ca. 5-10 cm) , dan Gang raus und Starten versuchen.

    Wenn man an den Anlasser rankommt, kann man auch mit einem gleinen Hammer moderat auf den Magnetschalter klopfen, um diesen evtl zu lösen, falls der festsitzt.

    So wie es sich anhört läuft es aber auf nen defekten Anlasser raus, da Du ja bereits überbrückt hattest.

    Das Klicken beim Starten ist ein Indiz dafür dass Zündschloss un Co in Ordnung ist. Mann müsste aber nun das Klicken hören, ob es nur ein Relais ist, oder ob es aus dem Magnetschalter kommt.

    Wenns nur ein Relais ist, dann wäre noch ne Möglichkeit, dass die Startspannung nicht bis zum Magnetschalter kommt, wegen ner defekten Leitung...
     
  9. zooom

    zooom Mitglied

    Dabei seit:
    6. Februar 2007
    Beiträge:
    2.721
    Zustimmungen:
    39
    So was kommt vor (kenn ich von entladenen NV200, die mit Fremdstarten nicht mehr wollten, aber nach dem Batterieladen wieder ansprangen).
    Merke: Man kann Läuse und Flöhe gleichzeitig haben, die Batrterie muß nix mit den Injektoren zu tun haben.
    Also erst mal laden, DANN weiter mutmaßen und -suchen.
     
  10. zorlu

    zorlu Neues Mitglied

    Dabei seit:
    4. Juni 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Ich bedanke mich erstmal an alle recht herzlich für die zahlreichen antworten.

    Es war doch die Batterie... zum Glück ;-) habe jetzt beim Nachbarn die identische Batterie gefunden ( mazda 6 diesel ) und auf Anhieb ist er gestartet.

    Danke nochmal und wünsche euch allen einen wunderschönen Sonntag.

    Gruss Zorlu
     
  11. zooom

    zooom Mitglied

    Dabei seit:
    6. Februar 2007
    Beiträge:
    2.721
    Zustimmungen:
    39
    Ich klopf mir mal auf die Schulter, macht ja sonst keiner... :lol:
     
  12. DiDre

    DiDre Mitglied

    Dabei seit:
    11. Januar 2005
    Beiträge:
    1.121
    Zustimmungen:
    0
    Im Prinzip ja, aber irgendwann ist jede Batterie auch mal fertig. Wie alt ist denn dein Partner?
    Ich hab bei meinem Berli nach 6,5 Jahren ne neue Batterie eingebaut. Den Winter drauf hat die auch schlapp gemacht, wollte sie laden, ging trotzdem nichts. Da war die noch nicht mal einjährige Batterie wieder kaputt
     
  13. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. zorlu

    zorlu Neues Mitglied

    Dabei seit:
    4. Juni 2013
    Beiträge:
    6
    Zustimmungen:
    0
    BJ 2008 September,aber der ist schon viel gelaufen, hat jetzt 175t auf der Uhr.
     
  15. Berlingooo

    Berlingooo Mitglied

    Dabei seit:
    28. August 2014
    Beiträge:
    106
    Zustimmungen:
    0
    Das ist durchaus in Ordnung für ne Batterie...
    ...kann ja nich jeder so bescheuert sein, und in seinem "Winter-ZX" noch die erste Batterie von 1995 drin haben, und damit immernoch rumfahren... :D

    100.000 oder 8 Jahre rechnet man heute, "pro Batterie". Da bist du also durchaus bestens dabei!
     
Thema:

Nach undichten injektoren auto startet nicht mehr.

Die Seite wird geladen...

Nach undichten injektoren auto startet nicht mehr. - Ähnliche Themen

  1. Handbremse Kangoo Typ W nachstellen

    Handbremse Kangoo Typ W nachstellen: Guten Abend zusammen, eigentlich mach ich bei meinem Kangoo 1,5 dci fast alle Wartungen alleine, aber eine Handbremse musste ich noch nie...
  2. Original zv nachrüsten Tips

    Original zv nachrüsten Tips: Hallo ich habe einen Combo van 1,7 bj 2003.Diesen möchte ich gerne mit original Combo ZV und Fensterheber nachrüsten.<Da diese leider nicht...
  3. Fährt jemand zum Caravan Salon nach Dü ?

    Fährt jemand zum Caravan Salon nach Dü ?: Siehe Betreff ...
  4. Ladekantenschutz am Evalia nachrüsten -Tipps,Erfahrung?

    Ladekantenschutz am Evalia nachrüsten -Tipps,Erfahrung?: Ich habe heute den Rasenmäher über die Ladekante abstürzen lassen...großes Teil, schwer. Folge: leichte Kratzer im silberfarbenen Lack des Evalia,...
  5. 15 Zoll Räder Evalia - Nachteile (Verbrauch usw.) ?

    15 Zoll Räder Evalia - Nachteile (Verbrauch usw.) ?: Hallo, derzeit ist an meinem eben gekauften 2012er Evalia 110dci die Standardbereifung 14 Zoll auf Goodyear GT 3 (Abfahrgrenze) drauf. Mitgegebene...