Musikgenuss wie in der Zeitschleife

Dieses Thema im Forum "Nissan NV200" wurde erstellt von exvalia, 21. September 2013.

  1. exvalia

    exvalia Neues Mitglied

    Dabei seit:
    18. September 2013
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo!

    So ein USB-Anschluss fürs Radio ist ja eine feine Sache. Ich füllte meinen 16-GB-Stick mit einigen dutzend Alben und begab ihn in die für ihn vorgesehene (und wie ich finde, sehr hübsch versteckte) Anschlusseinheit.
    Das Radio erkennt ihn und dank der A-Z-Suche ist auch jeder Ordner schnell gefunden.

    So, nun zu meinem Problemchen, welches mich langsam nervt:
    Bei jedem Neustart fängt die Musik wieder beim ersten Ordner an (in diesem Fall eben A wie Adam Greene).
    Ich war es gewohnt, dass die Songs dort weiter gehen, wo man sie beim letzten Motorausschalten verstummen ließ.
    So langsam kann ich diesen ersten Song des Albums nicht mehr hören ... :zwink:
    Wer den Film "Und täglich grüßt das Murmeltier" kennt, kann mich vielleicht verstehen ... :lol:

    Ich habe eine Möglichkeit herausgefunden, das zu umgehen, indem man zuerst das Radio ausschaltet und dann die Zündung.
    Nur denkt man da meistens erst dran, wenns schon zu spät ist.

    Habt ihr ähnliche Erfahrungen oder evtl. sogar ungeahnte Lösungsvorschläge für dieses Ärgernis? :-o



    Achso, ich bin neu hier und eifriger Leser vor allem des Evalia-Forums.
    Bin seit Juni dieses Jahres Evalia-Fahrer (Tekna, der Benziner, rabenschwarz, 5 Sitze)
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Beastie

    Beastie Mitglied

    Dabei seit:
    24. Juni 2011
    Beiträge:
    1.505
    Zustimmungen:
    2
    Na, dann ersteinmal das völlig unvermeidbare

    :willkommen:

    Exvalia :zwink:

    Bitte schreib mal, was Du für ein Multimediakannallesabernixdavonrichtig im Ende des Dachantenennkabels hängen hast, ich für meinen Teil hab da das Connect dran und das hat mich ganz zu Anfang in gleicher Weise etwas geärgert..

    Da ich gerne Hörbücher in den USB Schacht schiebe, war das der tägliche Murmeltiegruss noch eine Spur lästiger, ein auf 10 Tietel reduziertes Musikangebot (Top Ten genannt...) kenn man ja schon von diversen Sendern :mrgreen: ..

    Bei mir hat es geholfen, vor dem Absaften per Zündschlüssel die 'Audio Mute' Funktion zu drücken, also die Taste, mit der ich Radio / CD oder AUX Wiedergabe stumm schalten kann.. bei mir geht das durch Druck auf den linken Drehregler, der sonst die Lautstärke regelt.

    Anschließend konnte ich dann am nächsten Morgen dort weiter hören, wo ich am Abend aufgehört hatte...

    Aus irgendeinem Grund ist das 'Muten' nun aber gar nicht mehr notwendig... nun kann ich einfach das Auto abstellen und es geht da weiter, wo es aufgehört hat, ohne das ich an irgendwas denken müsste..

    Ne CD macht bei mir übrigens auch da weiter, wo sie aufgehört hat... beim USB Stick bin ich mir aber ganz sicher, dass ich zu Anfang das gleiche Problem hatte...

    Vielleicht ist das mit dem Mutedrücken nur Voodoo gewesen und reiner Zufall.. vielleicht wird bei der Gelegenheit dann erst ne Merkerdatei geschrieben.. keine Ahnung, aber wenn es bei Dir auch hilft, wäre egal warum :zwink:
     
  4. exvalia

    exvalia Neues Mitglied

    Dabei seit:
    18. September 2013
    Beiträge:
    12
    Zustimmungen:
    0
    Ja nun, ich habe das einfache Radio, also ohne Connect, das war mir ehrlich gesagt zu teuer.
    Ich weiß aber, dass es anders aussieht als das vom alten Premium, den ich probegefahren bin.

    Ich kann jetzt leider nicht schnell raus, um deine Erkenntnisse zu testen, da die Holde mit dem Fahrzeug unterwegs ist.
    Im Moment kann also ich nicht einmal sagen, ob ich überhaupt so eine Taste habe, wie du sie hier beschreibst.

    Sobald als möglich werde ich mich deiner Theorie annehmen!

    Und wenn das nüscht hilft, dann eben doch Voodoo!.. :lol:


    .
     
  5. Rabenhaar

    Rabenhaar Mitglied

    Dabei seit:
    11. August 2012
    Beiträge:
    43
    Zustimmungen:
    0
    Also ich habe Connect, und die Musik geht immer dort weiter, wo es beim Motorausschalten geendet hat. Habe zwischendurch auch mal die Mitelkonsole ausgebaut, und natürlich den USB Anschluss kaputt gemacht. Passiert wohl jedem, de dies zum ersten mal macht und nicht aufpasst. Nachdem ich den neuen Stecker (30 CHF, 24 Euro) wiede eingebaut habe, setzte die Musik auch wieder dort an, wo sie aufhörte, bevor ich den Anschluss killte.
    Wenn ich allerdings die Musik auf dem Stick ändere oder erweitere, dann beginnt alles von Null an. Ist ja auch irgendwie logisch.
     
  6. Testsieger

    Testsieger Neues Mitglied

    Dabei seit:
    23. April 2013
    Beiträge:
    19
    Zustimmungen:
    0
    Re: AW: Musikgenuss wie in der Zeitschleife

    Hallo zusammen,

    mein Stick ( 32 GB) wird gar nicht erst erkannt ( Connect) liegt das an der Größe?

    Gruß Christian
     
  7. sulley

    sulley Mitglied

    Dabei seit:
    19. August 2011
    Beiträge:
    632
    Zustimmungen:
    2
    Ich hab nicht das Connect und bei mir geht die Musik auch an der Stelle weiter, wo ich aufgehört habe. Egal ob ich es selbst abschalte, oder die Zündung abschalte.
     
  8. Fotigraf

    Fotigraf Mitglied

    Dabei seit:
    2. Mai 2013
    Beiträge:
    28
    Zustimmungen:
    0
    hallo

    hab' das Connect, benutze (noch) einen 16GB Stick.

    bei mir läuft die Musik meistens dort weiter, wo sie gestoppt hatte. nach "C" oder so fängt es dann plötzlich wieder bei "A" an :cry:

    ich vermute stark das das mit der Grösse des USB-Sticks zu tun hat. ab dieser Woche werde ich nur noch meine alten 4GB- & 8GB-Sticks reinstecken oder über Bluetooth de Musik vom Handy übertragen.

    werd' in 1, 2 Wochen mehr wissen :)

    gruss
    christian
     
  9. #8 Serviervorschlag, 30. September 2013
    Serviervorschlag

    Serviervorschlag Mitglied

    Dabei seit:
    29. März 2013
    Beiträge:
    360
    Zustimmungen:
    0
    Ist bei mir genauso. (Hab auch kein Connect). Was ich generell fummelig finde, ist während der Fahrt das Album zu wechseln oder einen Song zu überspringen. Das funktioniert über die Lenkradsteuerung nicht, sondern ich muss ziemlich viel an dem rechten Dreh- und Drückknopf (enter) rumbrökeln. (Vielleicht geht es ja auch viel einfacher - ich gestehe, ich hab mir die Bedienungsanleitung nicht durchgelesen.)
     
  10. sulley

    sulley Mitglied

    Dabei seit:
    19. August 2011
    Beiträge:
    632
    Zustimmungen:
    2
    2 mal an der Lenkradsteuerung nach unten und schon müßte doch ein Lied übersprungen werden?
    Aber um nen anderes Album zu wählen, kenn ich auch keine andere Lösung.
    Oder die Musike übers Handy auswählen und dann per BT übers Auto abspielen.
     
  11. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. exvalia

    exvalia Neues Mitglied

    Dabei seit:
    18. September 2013
    Beiträge:
    12
    Zustimmungen:
    0
    So, hab es mal mit einem 4-GB-Stick probiert und es funktioniert so wie man es sich wünscht: das Ding macht da weiter, wo es aufgehört hat.
    Somit ist es also kein Evalia-Problem.

    Obwohl, eigentlich schon, oder auch nicht ...vielleicht liegt es ja doch an der Marke des Sticks und nicht an der Speicherkapazität dessen ...?

    Also, hat einer von Euch auch 16 GB anliegen? Und wenn alles klappt, welche Marke?
    Ich habe einen von Trancsend ...
     
  13. erbechri

    erbechri Mitglied

    Dabei seit:
    20. August 2010
    Beiträge:
    112
    Zustimmungen:
    1
    Ich kenne die Marke von meinem Stick nicht, war der billigste im Shop, hat aber 32 GB - Musik läuft da weiter, wo sie aufgehört hat... Ich hatte allerdings ein anderes Problem, dass die Dateien nach ca. 1,5 Jahren Zeit irgensdwie verhunzt waren, aber das war definitiv ein Stick-Problem...
     
Thema:

Musikgenuss wie in der Zeitschleife