Motorsteuergerät

Dieses Thema im Forum "Opel Combo" wurde erstellt von Anonymous, 11. März 2010.

  1. #1 Anonymous, 11. März 2010
    Anonymous

    Anonymous Guest

    Grüßt euch....

    meine frage heut mal an euch.... wer von euch hatte schon mal probleme mit m Motorsteuergerät und musste es tauschen lassen? interessant wär dabei auch warum?

    mein combo (1,4 Benzin - Bj.04) hat jetzt 136000 kilometer runter und soll wegen nem relativ kleinen problem (Kühlerlüfter läuft auf stufe 2 nicht fehlerlos) ein neues steuergerät (laut FOH ca. 800 euro) bekommen. die kontrolllampe (die mit dem schraubenschlüssel) leuchtet ab und an mal übern fahrn.

    fehler ham se ca. 1,5 stunden gesucht... relai für lüfter steuerung stufe 2 wurde bereits getauscht. und jetzt sind se aufs steuergerät gekommen.... obs wirklich so is lässt sich laut FOH erst feststellen wenn n neues drin is...

    ich persönlich find die aussage recht witzig!!!

    vor allem wenn sich das nich bestätigt erst mal so locker über die schulter 800 stecken aus m fenster geworfen!

    grüße.... micha

    Ps. ich hab des auto erst seit ca. 2 monaten. eine gebrauchtwagenversicherung wurde abgeschlossen und der händler muss sich grad für die kostenübernahme mit denen rumstreiten.... wenn ich pech hab darf ich den ganzen scheiß selber zahlen
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 11. März 2010
    Anonymous

    Anonymous Guest

    ha....

    was mir gerade eingefallen is und was ich des öffteren scho mal gelesen hab...
    wenns wirklich des motorsteuergerät is.... würde der fehler evtl. durch das aufspielen einer neuen software weg sein?

    grüße... micha
     
  4. #3 Anonymous, 12. März 2010
    Anonymous

    Anonymous Guest

    hier 1.4er BJ 05 aber ohne die beschrieben Problematik
    Allerdings hatte ich jetzt zweimal das Problem das er vorübergehend nur auf drei Töpfen lief und zweimal leuchtete dieses Pictogramm eines Motorblocks auf, hat sich aber jeweils nach abstellen des Motors und Neustart nach 1 Minute wieder gelegt, KM sind derzeit 138.000
     
  5. #4 Anonymous, 17. März 2010
    Anonymous

    Anonymous Guest

    Lass erst mal die Finger vom Motorsteuergerät! Ich entwickle solche Sachen und habe in meinem 8 Jahren Dienstzeit genau 1 (!) defekten Baustein in einem Motorsteuergerät gehabt, alles andere war das bauteil selber oder die Verkablung dahin.

    Die sollen mal den Lüfter direkt bestromen, also ne Spannung an das Relais von außen anlegen und schauen, wie der Lüfter läuft. Wenn er das selbe Fehlerbild zeigt wie zuvor, hast Du das Steuergerät schon ausgeschlossen.

    Ich tippe auf den Kabelsatz, Scheuerstellen, dadurch zeitweise Kurzschlüsse nach Masse o. ä. Korrodierte Kontakte in Steckverbindungen. lass das alles erst prüfen. Oder eben der Lüfter selbst hat einen Defekt?

    Berichte mal, was da raus gekommen ist. Ist eigentlich ein Eintrag im Fehlerspeicher des Motorsteuergeräts?
     
  6. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motorsteuergerät

Die Seite wird geladen...

Motorsteuergerät - Ähnliche Themen

  1. Fehlermeldungen eines Motorsteuergeräts...

    Fehlermeldungen eines Motorsteuergeräts...: Hallo zusammen, ich bin stolzer Besitzer eines kommunikationsfreudigen Motorsteuergeräts (und des dazu gehörigen Fiat Doblos 1,3 JTD BJ 2007...