Motorproblem

Dieses Thema im Forum "Ford Tourneo/Transit Connect" wurde erstellt von Helmerl, 20. Juni 2009.

  1. Helmerl

    Helmerl Mitglied

    Dabei seit:
    4. August 2008
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo

    Habe heute auf der Autobahn bemerkt dass mein Tourneo ab ca. 100km/h
    schlecht beschleunigt. In der Stadt und unter 100km/h ist nichts zu merken.
    Der Wagen ist genau 2 Jahre alt und hat 39000 Kilometer drauf.
    Hat jemand eine Ahnung was das sein kann?.
    Ein weiteres Problem liegt irgendtwo im Bereich der Vorderachse im linken Bereich.
    Hier höre ich bei langsamen engen rechtsgefahrenen Kurven ein Knacksen. Dieses Geräusch kommt nicht regelmäßig vor.


    mfg

    Helmerl
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordmaster, 22. Juni 2009
    Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    hallo helmerl

    Tips zu deinen Anfragen:
    Motorlauf: Nachdem die Motorcheckontrolle nicht leuchtet wird es sich um einen mechanischen statt elektrischen Fehler handeln, es kann auch entweder ein verschmutzter oder verstopfter Dieselfilter oder erhöhter Wasseranteil im Tank zu solchem Problemen führen. Als erstes würde ich mir aber den Ansaugschlauch welcher zum Turbolader geht genauestens ansehen, bereits ein kleiner Schnitt oder Riss bringt Falschluft ins Ansaugsystem und kann auch zur reduzierter Leistung führen. Aber auch ein hängendes EGR-Abgasregulierventil lässt keine Motorleistung aufkommen ist aber meist mit starkem Schwarzrauch beim Beschleunigen verbunden.
    Es wird dir vermutlich der Weg zum Freundlichen nicht erspart werden, eventuell kann er mit dem Diagnosetester Unstimmigkeiten in den Referenzmesswerten erkennen.

    Knackgeräusch: Nach deiner Schilderung nach könnte es sich eventuell um ein Geräusch der Berührung einer Vorderachsfeder mit dem Radhausinnenblech handeln. Dies siehst bzw. erkennst du wenn du in das Radhaus siehst und oberhalb des Federtellers vom Stoßdämpfer Reibspuren an der Karosserie erkennen kannst. Ein anderer Fehler wäre, wenn sich dieses Geräusch beim Überfahren und Einlenken von Randsteinen, Hauseinfahrten oder Bodenwellen erzeugen lässt-speziel beim Einparken. Siehe anderen Beitrag klick hier

    Ferndiagnosen sind leider schwer zu erstellen, aber vielleicht hilft dir dies etwas.

    lg
    fordmaster
     
  4. Helmerl

    Helmerl Mitglied

    Dabei seit:
    4. August 2008
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo Fordmaster!

    Danke für deine Hilfe.

    War gestern beim Arbö um vorher eine unabhängige Meinung einzuholen.(Bevor ich zum Freundlichen fahre) Der Mann war sehr nett und bemüht zu helfen. Als ersters an den Diagnosetester angehängt= Keinen Fehler gefunden. Als zweites Verbindungen zum Turbo untersuchen=Auf beiden Seiten der Ansaugschlauch? bei der Klemme fettig, aber kein zischendes Geräusch. Werde mal sehen was die bei Ford sagen.Hoffe das geht noch in die Garantie rein. Bin zwar schon 3 Wochen über die 2 Jahre drüber, aber laut Serviceheft hat der Vorbesitzer die Garantie auf 4 Jahre/80000km verlängert.

    Bin draufgekommen das der Motor in jeden Gang ab ca. 3000 Umdrehungen schlecht beschleunigt.

    mfg

    Helmerl
     
  5. Helmerl

    Helmerl Mitglied

    Dabei seit:
    4. August 2008
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo

    Habe heute das Auto zum Service in der Werkstätte gehabt.
    Motorproblemdiagnose: Turbo kaputt.
    Das mit der Extragarantie hat sich leider als falsch herausgestellt, da in der Ford Datenbank? nichts eingetragen ist.
    Kostenpunkt ca. 2000 Euro. Ford will auf Kulanz 30% zahlen.
    Mein Kundenbetreuer bei Ford möchte noch irgendtwas checken damit es billiger wird. Fahre jetzt einmal so weiter.Service wurde nicht gemacht, hätte keinen Sinn.

    mfg

    Helmerl
     
  6. #5 Fordmaster, 28. Juli 2009
    Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    Da wird dein Freundlicher im Händlerportal auch nichts finden, da die Extragarantie beim Connect Tourneo nicht in der Datenbank eingepflegt bzw. angezeigt wird. Der Connect gilt ja ursprünglich als LKW und die Systemumstellung hat bis dato noch nicht geklappt. Es gäbe noch eine Möglichkeit, beim Händler der Erstauslieferung einmal nachzufragen mit welcher Garantie und Ausführung das Fzg. damals ausgeliefert wurde, dh. Aufgrund des Kaufpreises, Listenpreis laut Prospekt und Werbung wäre die Garantie 4J./80.000km nur bei den Modellen Family gültig, jede andere Ausführung wie LX oder GLX hat nur 2J. Garantie bzw. wenn das Fzg. als Firmenwagen einer Fuhrparkstützung unterliegt hat er ebenfalls 2J. Garantie. Die Garantie kann aber bis zum vollendeten 2 Jahr ab Erstzlassung bzw. Verkaufsmeldung dazugekauft werden. Wenn also der Vorbesitzer diese dazugekauft hätte, hätte er damals ja eine Rechnung dazu erhalten.

    Recherchiere dies mal damit du Gewissheit hast.

    lg
    fordmaster
     
  7. Helmerl

    Helmerl Mitglied

    Dabei seit:
    4. August 2008
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo Fordmaster
    Danke für die Auskunft. Auto ist ein Family der mit lackierten Stoßstangen.(und die hat ja nur der Family).Werde jetzt mal bei dem Erstauslieferer nachfragen. Blöde Sache ist das schon wenn ein Fordhändler nicht weiß ob es eine Protect-Garantie gibt oder nicht.

    mfg
    Helmerl
     
  8. #7 Fordmaster, 28. Juli 2009
    Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    Das mit den lackierten Stoßfängern stimmt nicht. Die sind bei allen Tourneos lackiert. Nur bei den LKW sind diese einfärbig.

    Dein Freundlicher verlässt sich vermutlich nur auf das Händlerportal-aber da wird er bei dem Connect Family nichts finden, da Ford Österreich diese Connect Family nicht mit Ford-Protec-Garantie im Händlerportal versieht.
    Leider kann dein Freundlicher auch nichts dafür. Dies geht nur aus dem Kaufvertrag hervor, mit welcher Garantie bzw. als welche Version (in deinem Fall als Family) dieses Fzg. verkauft wurde. Der Händler hat jedoch die Möglichkeit bei Ford Östereich telefonisch nachzufragen.
    Der Family ist einzig in Österreich als solcher mit einem Ausstattungspaket (Metallic,Klima, ZV, elktr. FH,...) und der 4-Jahresgarantie serienmässig erhältlich.
     
  9. Helmerl

    Helmerl Mitglied

    Dabei seit:
    4. August 2008
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo

    Habe heute per E-mail angefragt bei Ford Simmering und prompt Antwort bekommen.
    Lt. Frau Liebl Leiterin Neuwagen Dispo gab es technische Probleme bei der Eingabe der Extra Garantie, sollte jedoch in meinen Fall behoben sein, bzw in den nächsten Tagen manuell eingegeben.

    Heisst für mich das Auto hat die Garantie oder??.

    Mein Auto hat all die Extras die du erwähnst und ist lt. Prospekt und Preisliste ein Family.

    mfg

    Helmerl
     
  10. #9 Fordmaster, 29. Juli 2009
    Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    hallo hermerl,

    bitte keine Namen nennen, das ist nicht so gut im Forum

    Diese Antwort habe ich von Ford schon vor 2 Jahren erhalten und es tat sich bis heute nichts. Wichtig für dich ist, das was am Kaufvertrag steht, dazu sollte der ausliefernde Händler bzw. Ford stehen. Wenn er als Family verkauft wurde-dann hat er 4 Jahresgarantie. Nur nicht nachlassen.
    Wenn es nichts bringt, dann ruf beim Kundenservicetelefon bei Ford unter +43 (0)662 64 51 00 an.

    lg
    fordmaster
     
  11. Helmerl

    Helmerl Mitglied

    Dabei seit:
    4. August 2008
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo

    War heute bei meinen Freundlichen und hab Ihm das E-mail präsentiert.
    Er meinte damit wäre alles klar und er wartet jetzt bis Freitag ob sich was tut in der Datenbank, wenn nicht kontaktiert er die Leiterin.
    Termin für die Reparatur ist am Dienstag.
    Warte mal ab wie es nun weitergeht.

    mg

    Helmerl
     
  12. Helmerl

    Helmerl Mitglied

    Dabei seit:
    4. August 2008
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo

    Neues aus Wien.

    Habe heute mein Auto vom Service abgeholt. Kostenpunkt fürs 2.te Service inkl. Tausch aller Filter,Bremsbeläge vorne und Bremsflüssigkeit
    980 Euro.

    Turboschaden geht jetzt auf Garantie, konnte aber leider nicht gemacht werden da der Ersatzteil nicht lagernd ist. Nicht in Österreich und auch nicht in Deutschland.Also weiter warten.

    Danke an Fordmaster für deine Tipps.

    mfg

    Helmerl
     
  13. Guest

    Guest Guest

    980 Teuros??? :shock: :shock:

    wie setzt sich denn der Preis zusammen?
     
  14. #13 Fordmaster, 6. August 2009
    Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    980.- Euro?????????

    mich würde dies auch interessieren
     
  15. ll2ll

    ll2ll Mitglied

    Dabei seit:
    7. Januar 2007
    Beiträge:
    569
    Zustimmungen:
    0
    980 Euro, da stimmt was nicht. :no: :no:
     
  16. Anonymous

    Anonymous Guest

    Ich habe allein für die Vorderen Bremsen komplett 385,- bezahlen müssen
     
  17. coyote

    coyote Mitglied

    Dabei seit:
    28. Dezember 2007
    Beiträge:
    224
    Zustimmungen:
    0
    980,- ? bistdudeppat! nur so zum vergleich, beim doblo hat das service (ölwechsel, ölfilter, kühler abdichten) mitsamt kupplungstausch und auspuffwechsel (reparaturset ohne kat) ziemlich genau das gleiche (1.000,- geradeaus) gekostet, da kann was nicht stimmen.

    lg
    coyote
     
  18. coyote

    coyote Mitglied

    Dabei seit:
    28. Dezember 2007
    Beiträge:
    224
    Zustimmungen:
    0
    vordere bremsen mit alles (scheiben, klötze, break-fluid) hat bei mir im frühjahr 160 euro gekostet (doblo jtd). ich würd mal bei einer anderen werkstatt nachfragen.

    lg
    coyote
     
  19. Helmerl

    Helmerl Mitglied

    Dabei seit:
    4. August 2008
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo

    Gerne teile ich Euch Einzelheiten der Rechnung mit.

    5 Std. Arbeitszeit 484,50
    (2,5 2-Jahresservice
    0,2 Karosserie und Lackprüfung
    0,8 Bremsflüssigkeit erneuern
    0,7 Bremsklötze vorne erneuern
    0,6 Bremsinspektion hinten
    0,2 Ventilspiel einstellen)
    Ersatzteile 338,46
    (Motoröl,Ölfilter,Luftfilter,Pollenfilter,Kraftstofffilter,Bremsklötze,Bremsflüssigkeit,Dichtungen).

    Macht 822,96 , dazu kommen noch 20% Mwst.

    Mich hat es auch auf den Boden gehaut, aber es war das erste Service das ich gemacht habe. Habe das Auto als einjährigen mit 22000km gekauft. Was mich stört ist die Sache mit den Bremsen, wo nach 40000km die Klötze runter sind(Vielleicht ist der Vorbesitzer nur Stadt gefahren??) und nach 2 Jahren bereits die Bremsflüssigkeit getauscht werden muss.

    mfg

    Helmerl
     
  20. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Anonymous

    Anonymous Guest

    Bei meinem Tourneo haben die ersten Klötze 45.000km gehalten,bei 95.000km mußten die Scheiben und klötze getauscht werden. Mein Tourneo fährt als Taxi fast nur im Stadtverkehr und Landstraße, Autobahn eher selten da ich die weiten Fahrten mit einem Mondeo fahre.
     
  22. alexpapa

    alexpapa Mitglied

    Dabei seit:
    21. Januar 2007
    Beiträge:
    73
    Zustimmungen:
    0
    Hallo,

    Ich habe dzt. 60.000 km runter und noch keine Bremsbeläge und Scheiben gewechselt.
    Sonst alles in Ordnung bis auf in Geräusch vorn beim Bremsen/Eintauchen des Autos, klingt wie eine alte Tür. Ich gehe davon aus, daß das kein Problem ist, zumal es nicht immer auftritt. Muss erst im Dezember zum Service.

    liebe Grüsse aus dem Südosten von Wien.
    Alexpapa
     
Thema:

Motorproblem