Motorkontrolleuche, Fehler P0490

Dieses Thema im Forum "Ford Tourneo/Transit Connect" wurde erstellt von daroth, 12. März 2013.

  1. daroth

    daroth Mitglied

    Dabei seit:
    27. Mai 2011
    Beiträge:
    43
    Zustimmungen:
    0
    Moin, am Sonntag morgen wollte ich normal nach Hause fahren. Da merk ich das mein FTC garnich richtig gas geben will, auf die ersten 5 Meter. Hab mir nix weiter daraus gemacht und das Problem trat auch nicht nochmal auf. ca. 500 Meter später ist mir dann die Motorkontrollleuchte aufgefallen. Bin dann sofort rechts heran gefahren und hab erstmal mein OBD2 Lesegerät und das Handy gezückt.

    Das Auslesen der Fehlercodes ergab P0490 - Abgasrückführung - Signal zu hoch.

    Hab mir gedacht das vielleicht der Partikelfilter zu gesetzt sein könnte, bin jetzt kurz vor 150tkm. Bin dann erstmal vorsichtig bis zur Autobahn gefahren und hatte dabei immer sämtliche Werte, die das OBD wärend der Fahrt ausspuckt im Blick. Ich habe dabei nichts auffälliges Bemerkt. Mit warmen Motor dann auf die Autobahn und mal ca. ne Stunde mit Vollgas gefahren. Damit sollte sicher gestellt sein, das der Partikelfilter leer ist. Warum der sich zugesetzt haben sollte hätte ich aber auch nicht verstanden, da ich in letzter Zeit nur ganz selten Fahrten unter 50km gefahren bin.

    Uu Hause angekommen, leuchtete die Motorkontrolleuchte noch. Motor nochmal gestartet, Kontrolleuchte bleibt an.

    Ich habe wären der ganzen Fahrt(ca. 90 km), keine Leistungsprobleme, Aussetzer oder ähnliches feststellen können.

    Jetzt die Frage, was könnte kaput sein und reicht es vieleicht den Fehlerspeicher löschen zu lassen?

    Als kleine Vorgeschichte noch warum ich vielleicht keinen Leistungsverlust mehr merke sollte ich vielleicht noch erwähnen, das ein Marder zum Winteranfang den Flexschlauch zwischen Turbo und Ladeluftkühler zerkaut hatte (man konnte die Finger durch die Bissstellen stecken) ...auch diesen kaputten Schlauch habe ich nicht durch Leistungsverlust bemerkt. Statt dessen habe ich in diesem Zusammenhang damals den Ladeluftkühler von innen gereinigt, da ich ca. 0,5l Öl aus kippen konnte.
    Das wollt ich nur mal erwähnt haben, denn das bestehende Problem mit der Abgasrückführung könnte etwas vielschichtiger sein.

    Werde heute mal zum FFH fahren und mir seine Meinung anhören. Was denkit ihr wo das Problem liegt? Abgasregelventil? Turbolader?
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. daroth

    daroth Mitglied

    Dabei seit:
    27. Mai 2011
    Beiträge:
    43
    Zustimmungen:
    0
    (Danke für die zahlreichen Antworten auf meinen Beitrag) :roll:

    Ich war natürlich kurz nach meinem Beitrag in der Ford Werkstatt. Dort habe ich dann 90€ bezahlt, für einmal Fehlerspeicher auslesen und löschen, einen flüchtigen Blick in den Motorraum, ob vielleicht ein Marder am Werk war und ein Antgebot für ein neues AGR-Ventiel inkl. Einbau und Kleinteile im Wert von rund 800€.
    Das Geld wollte ich in dem Moment nich ausgeben und bin dann erstmal so rumgefahren. Es hatte nach dem Fehler löschen einen guten Monat gedauert, bis der Fehler erneut aufgetreten ist. Seit dem habe ich dann auch öfters mal selber den Fehlerspeicher gelöscht und vor ein paar Wochen hab ich es dann gelassen, weil es immer öfter auftrat.

    Eigentlich wollte ich ja nun doch endlich mal das AGR-Ventil austauschen lassen, inkl. der hinteren Koppelstange, die klapperte obwohl ich sie erst kurz vorm Winter hab wechseln lassen (aber bei den kaputten Straßen nach dem Winter hätte ich mich nich gewundert, wenn die wieder hinüber gewesen wäre)

    Inzwischen weiss ich,
    - dass das Fauchen aus meinem Motor von weiter unten aus dem Abgasstrang kommt.
    - Der Leistungsverlust eine vollkommen andere Ursache hat.
    - Der TÜV beim nächsten mal (im Februar gemacht) vielleicht doch mal nur ein Auge zudrücken sollte.
    - Das AGR-Ventiel scheinbar garnicht defekt ist, sondern der gemessene Wert wohl doch einfach nur zu Hoch ist.
    - Das Klappern nicht vom Fahrwerk kommt.

    Und wie komme ich zu dem Schluss: Mir ist der Endschalldämpfer angefallen.
    Und so wie er aussieht ist er schon eine ganze weile Locker und hat noch viiiiiiiel viel länger mindestens ein Loch gehabt.
     
  4. AGL

    AGL Mitglied

    Dabei seit:
    1. Juli 2012
    Beiträge:
    49
    Zustimmungen:
    0
    Ich hätte Die eh nicht helfen können, aber danke für die Info! War sehr Interessant!
     
Thema:

Motorkontrolleuche, Fehler P0490

Die Seite wird geladen...

Motorkontrolleuche, Fehler P0490 - Ähnliche Themen

  1. Fehler beim Upload von Bildern

    Fehler beim Upload von Bildern: Ich bekomme heute schon den ganzen Tag die Meldung, dass der Server leider meine Bilder wg. Größe nicht verarbeiten kann. Real sind die Bilder...
  2. Fehlerhafte Darstellung

    Fehlerhafte Darstellung: Hallo, in meinem Browser (Chrome) wird die Homepage falsch angezeigt. [ATTACH]
  3. Fehler nach Ölwechsel

    Fehler nach Ölwechsel: Hallo, ich habe ich einer Werkstatt einen Ölwechsel + Filter vornehmen lassen. Laut Peilstab ist er voll. Beim Starten kommt aber die...
  4. kein TüV - weil Abgasrelevanter Fehler im Speicher

    kein TüV - weil Abgasrelevanter Fehler im Speicher: Am Dienstag bin ich mit meinem Doblo 263 frohgemut zum TüV, war ich doch erst im Mai beim Fiat zur Wartung für stolze 1.289,14€ mit neuen Bremsen...
  5. Defekte am Dieselmotor: So lassen sich Fehler ermitteln

    Defekte am Dieselmotor: So lassen sich Fehler ermitteln: Dieselmotoren überzeugen normalerweise durch ein bulliges Drehmoment, geringen Verbrauch und hohe Lebensdauer. Zu Problemen kann es natürlich...