Motor Geräusche

Dieses Thema im Forum "Nissan NV200" wurde erstellt von ApeJo, 2. Dezember 2014.

  1. ApeJo

    ApeJo Mitglied

    Dabei seit:
    16. April 2011
    Beiträge:
    37
    Zustimmungen:
    0
    Hallo miteinander, mein NV Japan Produktion hat mitlerweile 60.000 Km ohne probleme runter.
    Seit ein paar Wochen hab ich ein komisches Klopfen vom Motor aber nur bei der Gasstellung, so das der NV die Geschwindigkeit hält, gehe ich ganz vom Gas is weg, gebe ich mehr Gas is auch weg.
    Zum vergleich, mein 5 Zylinder Audi Copé hatte auch solche geräusche gemacht da waren es die Hydrostössel, hat mein NV sowas auch? Aber dann müsste es im Stand auch knattern(klackern)? Öl is genug drin.
    Weis jemand was?
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Beastie

    Beastie Mitglied

    Dabei seit:
    24. Juni 2011
    Beiträge:
    1.505
    Zustimmungen:
    2
    Nein, ich habe nicht die geringste Idee.. aber Fragen zum Fehlerbild:
    Das klingt für mich jetzt so, als wenn das Problem in allen Drehzahlbereichen / allen Gängen so auftritt, sofern nur die Drehzahl unverändert bleibt...

    Somit muss es ja eine Übergangsphase von steigender / fallender Drehzahl hin zur stabilen Drehzahl geben?

    Und das Geräusch müsste auch bei Tempo = 0 , also im Leerlauf auftreten...

    Ist das so richtig, oder haste das Geräusch nur innerhalb eines bestimmten Drehzalbereichs / Geschwindigkeit / Gang?

    Wenn es irgendwas mit der Geschwindigkeit zu tun hat... ( und nicht mit der Drehzahl -> prüfen durch fahren der gleichen Geschwindigkeit in unterschiedlichen Gängen...) kannst du sicher ausschließen, dass der Krach NICHT von den Reifen her kommt? ... ich sprech das nur an, weil Evalia ja einen heftigen Hang zum Sägezahnreifen hat... und der macht schon mal gerne geschwindigkeitsabhängigen Krach...
     
  4. ApeJo

    ApeJo Mitglied

    Dabei seit:
    16. April 2011
    Beiträge:
    37
    Zustimmungen:
    0
    Hallo @Beastie, danke für Antwort,
    Ja das ist in jedem Drehzahlbereich und in jedem Gang, wenn ich die Gasstellung so habe dass ich nur so dahin Rolle "klackert"es.
    Sobald ich aufs Gas drücke, also eigendlich noch nicht schneller oder andere Drehzahl, sonder in diesem moment wo ich auf das Gas drücke ist es weg, genauso wenn ich ganz von Gas gehe ist es weg...
    Ich kann sicher ausschließen das es die Reifen sind.
    z.B. wenn ich bei uns hier vom Berg herunter fahre ohne Gas nur im Schub is nix, sobald ich ein bischen auf das Gas drücke "klackert" es, gebe ich mehr gas is auch weg, egal ob ich im 3. bei ca. 3000 U oder 4. bei 2400U oder im 5. es is bei allen Gängen gleich.
    Habe heute einen Termin beim freundlichen gemacht allerdings erst für ende nächster Woche.
     
  5. muurikka

    muurikka Mitglied

    Dabei seit:
    17. Mai 2007
    Beiträge:
    301
    Zustimmungen:
    7
    Klingt irgendwie nach Abgasrückführventil oder so, falls es das gibt?
     
  6. #5 hochweißschmal, 6. Dezember 2014
    hochweißschmal

    hochweißschmal Mitglied

    Dabei seit:
    4. Dezember 2014
    Beiträge:
    34
    Zustimmungen:
    0
    könnte ein Injektor sein wenn das Klopfen eher ein Nageln ist.
    Gruß
     
  7. Rabenhaar

    Rabenhaar Mitglied

    Dabei seit:
    11. August 2012
    Beiträge:
    43
    Zustimmungen:
    0
    Schau dir mal den Luftfilter an. Bei mir wars ein Deckel, dessen Klammern sich gelöst hatten.
     
  8. ApeJo

    ApeJo Mitglied

    Dabei seit:
    16. April 2011
    Beiträge:
    37
    Zustimmungen:
    0
    Danke für die Ratschläge, Luftfilter ist fest, ich finde es könnte auch ein Nageln sein. Bei kaltem Motor ist es noch lauter wie bei warmen Motor.
     
  9. rapidicus

    rapidicus Mitglied

    Dabei seit:
    14. November 2010
    Beiträge:
    265
    Zustimmungen:
    5
    ohne hier schwarzmalen zu wollen...
    ...der AAU meines polos hatte dasselbe- ein klackern in dem schmalen fenster zwischen druck und zug.
    der motor flog mit 260.000km (!) dann endlich raus, wurde von mir seziert.
    durch das fahren des vorbesitzers mit defektem thermostat blieb der motorblock am 4.ten zylinder zu kalt, dadurch erhöhter kolbenverschleiss. dieser kippte dann und machte die tickernden klappergeräusche.
    subito und bügelmessschraube ergaben für zyl. 1-3 12/100mm laufspiel, am zylinder 4 waren es 40/100mm....ich hoffe, ich konnte mich noch richtig an die werte erinnern.

    aber ich gehe in deinem fall auch von einem tropfendem injektor aus.

    gruß, stefan
     
  10. Maasi

    Maasi Mitglied

    Dabei seit:
    26. März 2011
    Beiträge:
    381
    Zustimmungen:
    1

    hallo stefan,

    "durch defekten thermostat zu KALTER 4. zylinder"???

    fragt sich maasi
     
  11. #10 KlausausDatteln, 8. Dezember 2014
    KlausausDatteln

    KlausausDatteln Mitglied

    Dabei seit:
    22. September 2014
    Beiträge:
    40
    Zustimmungen:
    6
    Vielleicht, weil durch ein stets offenes Thermostat der große Kühlkreislauf immer aktiv ist und dadurch der Motor nicht auf Temperatur kommt?
    So war es zumindest bei unserem (fast volljährigen 8) ) Micra.

    LG

    Klaus
     
  12. rapidicus

    rapidicus Mitglied

    Dabei seit:
    14. November 2010
    Beiträge:
    265
    Zustimmungen:
    5
    so isses.
    die karre kam nie über 65° .

    gruß, stefan
     
  13. kris

    kris Mitglied

    Dabei seit:
    2. März 2012
    Beiträge:
    31
    Zustimmungen:
    0
    mangels Motortemperaturanzeige beim NV200 wird man so einen Thermostatdefekt kaum feststellen können.
     
  14. Berlingooo

    Berlingooo Mitglied

    Dabei seit:
    28. August 2014
    Beiträge:
    106
    Zustimmungen:
    0
    Tja.
    Ooooder, man hält einfach ein Thermometer in den Ausgleichsbehälter, oder noch simpler, nutzt ein Infrarotthermometer...
     
  15. ApeJo

    ApeJo Mitglied

    Dabei seit:
    16. April 2011
    Beiträge:
    37
    Zustimmungen:
    0
    Na da bin ich ja gespannt :rund:
    Am meisten bin ich gespannt was die Garantieverlängerung übernimmt....
    Grüße Jo
     
  16. Beastie

    Beastie Mitglied

    Dabei seit:
    24. Juni 2011
    Beiträge:
    1.505
    Zustimmungen:
    2
    Frage von einem, der keine Ahnung hat: Wenn ich den NV200 grob richtig kapiert habe, gibt es ja ne 'Mir is Kalt' Anzeige statt eines echten Thermometers.. ist der betreffende Thermoschalter identisch / direkt mit dem Kühlkreislaufventil verbunden, oder schaffen die beiden unabhängig von einander?

    Bei unabhängigen Systemen sollte eine viel zu lange Kaltlaufzeit eigentlich auch auffallen... habe jedenfalls die Erfahrung gemacht, dass die 'Kalt Lampe' auf gleicher Strecke überraschend zuverlässig nach ziemlich genau der gleichen täglichen Strecke aus aus geht, wenn alles normal ist .. das spielt sich im Bereich von max. 500 m Fahrstrecke ab ... :mrgreen: Und der Unterschied zwischen zwei Fahrzeugen lag innerhalb dieser Strecke.

    Finde die Idee, vor 'noch nicht betriebswarm' per Anzeige aufmerksam zu machen, gar nicht so übel.. klar liefert ein Thermometer noch mehr Informationen... aber brauchen tut man die eigentlich nicht wirklich.. zu kalt und zu warm sind spannend... fahre ja keinen Rennwagen ;-)

    Und noch viel spannender als die Wassertemp finde ich die Öl Temperatur... weiss jemand zufällig, ob und welche dieser Temperaturwerte per OBD beim NV200 für Normalsterbliche zugänglich sind?
     
  17. Mathias

    Mathias Mitglied

    Dabei seit:
    21. Oktober 2009
    Beiträge:
    155
    Zustimmungen:
    5
    Man muss hier sauber die Begrifflichkeiten trennen: Der Thermoschalter ist das Ding, was den Lüfter einschaltet, wenn die Temperatur zu hoch wird, während der Thermostat den Kühlkreislauf bei kaltem Motor auf "klein" hält, also so, dass der Kühler nicht durchspült wird. Das dient dazu, dass der Motor schneller auf Temperatur kommt. Insofern ist dein Ansatz mit der "mir ist kalt Lampe" nicht schlecht, denn wenn der Thermostat nicht richtig geschlossen ist, ist der große Kühlkreislauf im Einsatz und der Motor braucht länger bis er warm wird (also Lampe später aus).
    Ich finde trotzdem dass ein Thermometer was hat (falls man gelegentlich drauf schaut), man kann nämlich einer drohenden Überhitzung entgegen wirken, wenn die rote Lampe angeht ist es eigentlich schon zu spät.
    Wir bewegen uns aber bei dem Ursprungsproblem ein wenig im Bereich der Spökenkiekerei, es ist bei einem Klackern bei gleichbleibender Geschwindigkeit keineswegs gewiss, dass das irgend etwas mit der Temperatur zu tun hat.
    Mal schauen , was die Profis da so heraushören.
     
  18. ApeJo

    ApeJo Mitglied

    Dabei seit:
    16. April 2011
    Beiträge:
    37
    Zustimmungen:
    0
    Soo, gestern mein gute wieder abgeholt, nach 2 tägiger abwesenheit.
    Laut Aussagen des Meister ist das normal das dieser Motor lauter Nagelt, es sei wohl alles in Ordnung.
    Einen System reiniger haben sie in den Diesel geschüttet.
    Meine Schaltung haben se eingestellt, die ich auch reklamiert habe.
    Rechnung:
    15,03 € für den Reiniger.
    Komischer Weise schnurrt meine gute seit dem wie neu !!!! :rund:

    Als ersatz Wagen hatte ich einen neuen Not 3 Zylinder.
     
  19. rapidicus

    rapidicus Mitglied

    Dabei seit:
    14. November 2010
    Beiträge:
    265
    Zustimmungen:
    5
    klingt nach einem software-update.
    wenn er nun wieder gesunder läuft, solls ja wohlgetan sein.

    gruß, stefan
     
  20. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Beastie

    Beastie Mitglied

    Dabei seit:
    24. Juni 2011
    Beiträge:
    1.505
    Zustimmungen:
    2
    Nur mal so aus Neugierde.. wieviele Testkilomter / Liter Diesel hat die Werkstatt denn so durch den Motor gelassen? :zwink:
     
  22. ApeJo

    ApeJo Mitglied

    Dabei seit:
    16. April 2011
    Beiträge:
    37
    Zustimmungen:
    0
    Wieviel Km die gefahren sind kann ich nicht sagen, wo ich die gute abgegeben habe ist der Meister eine runde gefahren, da war de Tank halb voll. Wo ich sie abgeholt habe war ein Strich weniger.
    Laut Rechnung sind 125ml System-Reiniger-Schutz reingekommen.
    Soll jetzt nicht nachtanken sonder leer fahren.
     
Thema:

Motor Geräusche

Die Seite wird geladen...

Motor Geräusche - Ähnliche Themen

  1. Welcher 1.5 dCi110 Motor seit Ende 2015 (Euro 6) verbaut ?

    Welcher 1.5 dCi110 Motor seit Ende 2015 (Euro 6) verbaut ?: Hallo zusammen, weiss jemand welcher Motor (exakte Version) seit Umstellung auf Euro 6 verbaut wird ? Meine Vermutung ist der: K9K-646(Euro 6)...
  2. Motorkontrolleuchte-Rätsel

    Motorkontrolleuchte-Rätsel: Hallo zusammen, vorab: Ich lese hier im Forum schon mit, seitdem ich (12/2012) einen NV 200 habe. Alles in allem ein sehr praktisches Auto, das...
  3. Braucht Elvira wirklich Spezial-Mötoröl / Erfahrungen mit Fremdwerkstätten

    Braucht Elvira wirklich Spezial-Mötoröl / Erfahrungen mit Fremdwerkstätten: Hallo Zusammen, unsere Elvira (Benziner) hat nun knapp ihr viertes Lebensjahr erreicht und 38000 Km drauf. Elvira wurde bis zum Ende der...
  4. Berlingo Bj. 2002 1,4l Vibration links vorne unter Motorlast

    Berlingo Bj. 2002 1,4l Vibration links vorne unter Motorlast: Liebe Hochdach, bzw Berlingo-Gemeinde! Seit 2-3 Wochen habe ich eine Vibration links vorn (Fahrerseite). Dieses tritt allerding erst ab einer...
  5. Steuerkette TSI Motoren

    Steuerkette TSI Motoren: Hallo, da bei uns ein Fahrzeugwechsel ansteht käme auch ein Caddy als Benziner in die engere wahl. Wie sieht das denn aktuell mit den Steuerketten...