Kangoo langsam

Dieses Thema im Forum "Renault Kangoo, Nissan Kubistar, Mercedes Citan" wurde erstellt von Anonymous, 15. Dezember 2007.

  1. Anonymous

    Anonymous Guest

    Also nun komme ich zum Schluss, dass wirklich was nicht stimmt: Meine Eltern waren 2 Tage lang auf Autobahnen unterwegs, und sie erzählten mir, wie schön das doch war...

    ... und das der Wagen 140 schafft.

    OK, aber da stimmt doch wirklich was nicht. Ich hab ja schon immer gesagt, dass der elendig lahm ist, aber bin nie so wirklich viel Autobahn gefahren. Wenn, dann hat er mit Ach und Krach und ganz viel Glück mal 150 geschafft. Und mit dem Mogeltacho sind das wohl auch nur 140-145. Eingetragen sind 150 (meine ich), dass MUSS der doch schaffen.

    Um es mal deutlich zu machen: Die Beschleunigung im 5ten Gang bei 110 ist so langsam, dass man die einzelnen Schritte des Stellmotors der Tachonadel sehen kann!

    Ausserdem frisst der ganz schön viel Benzin, auch bei zahmer Fahrweise (8-9 Liter)

    Was meint ihr, sollte ich machen? Mal an die Diagnose hängen?
    Eine Vermutung habe ich schon... der Zahnriemen wurde vor dem Kauf gewechselt. Nicht das die den da mit nem Zahn versetzt montiert haben. Allerdings läuft der im Leerlauf tiptop.

    Achja: Motor 1,4 75 PS, Modelljahr 2000.

    Lg
    René
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Anonymous

    Anonymous Guest

    Ich weiss nicht an was es liegen könnte, aber mein Bj. 2000 1.4 RXE (auch 75PS) läuft bis etwa 125-130 eigentlich schön rauf... OK, nacher wirds dann schon zeh, ist auch kein Wunder bei einem cw Wert wie bei IKEA! :lol: Meiner schafft (mit Ach und Krach) die 155er Marke.

    Was ich aber auch noch erwähnen möchte ist, dass meiner bei ca 85% Stadtbetrieb, sich selten über 7,4l/100 Km genehmigt!

    Solltest mal zuerst überprüfen ob deine Vermutung mit dem Keilriemen stimmen kann... vielleicht ist der Motor auch ein bisserl eingeschlafen... weisst ja nicht wie die vorherigen Besitzer mit Ihm umgegangen sind. Mein Opa hatte da mal einen 1.3er Kadett C und ich durfte das Ding mal ein Wochenende lang benutzen... der war lahm wie ein Faultier (V-max 120-130 Km/h), also ab auf die AB und die Gänge ein bisserl ausgefahren... und siehe da, nach etwa 300 Km gieng der olle Kadett wieder volle 160 Sachen!

    Eine andere Variante könnte ein verschlammter Motor sein... lass ihn doch mal beim :) reinigen, die Leute da haben bestimmte Flüssigkeiten die echte Wunder wirken!
     
  4. Anonymous

    Anonymous Guest

    OK, danke für die Antwort!

    Verschlammter Motor verursacht keine Leistungseinbußen, auch wenn Werkstätten solche Argumente gerne bringen... Höchtens der Öldruck kann durch sowas in die Hose gehen.

    Naja, wegen Einfahren... glaub ich nicht, der ist jetzt schon ordentlich gefahren worden, so stark macht sich das auch nicht bemerkbar... bei nem verranzten Vergaser wie beim Ascona vielleicht...

    Ich werd den wohl doch mal an die Diagnose hängen müssen bei ner Freien, mein Programm funzt nur für VW-Konzern, und zu Renault... da fahr ich ganz sicher nicht hin.

    Wenn die Diagnose nichts ergibt, muss ich wohl oder übel weitersuchen ;-)
     
  5. Ernie

    Ernie Mitglied

    Dabei seit:
    29. August 2007
    Beiträge:
    2.601
    Zustimmungen:
    0
    Hallo :wink: an alle zusammen,

    also, Eure Werte kann ich zum Glück nicht bestätigen.
    In meiner Zulassungsbescheinigung Teil 1 ist das Fahrzeug mit einer Höchstgeschwindigkeit von 153 km/h eingetragen.
    Mein Kangoo schafft in der Ebene, trotz der Flüssiggasanlage (die ja noch einen Leistungsabfall verursachen soll), auf
    dem Tacho die 170 km/h Marke (nicht Bergab oder im freien Fall). Da ja allgemein bekannt ist, das die Tachos manchmal
    etwas übertreiben, habe ich die Geschwindigkeit mit dem Navigationsgerät überprüft. Zu meiner Freude hat dieser einen
    Wert von 159 km/h ermittelt.
    Das bedeutet wohl, das ich meinen Kangoo (in der Zeit, in dem er sich unter meiner Obhut befindet) nicht allzufalsch be-
    handelt habe muß, aber wodurch es bei Euch zu einem so gravierenden Leistungsverlust gekommen ist, kann ich Euch
    leider auch nicht beantworten. Aber normal ist das nicht.
     
  6. Anonymous

    Anonymous Guest

    Bei meinem kangoo kann ich nur vermuten, dass der nicht soo schnell ist, weil ich Ihn praktisch nur in der Stadt, mir vielen Stop's und Go's benutze... das macht die Kiste etwas lahm...! :-(
     
  7. Anonymous

    Anonymous Guest

    Naja, 11 km/h Abweichung bei nur 170 sind schon ein Hammerwert finde ich... da ist selbst so manch alter Tacho mit Welle noch genauer. Vor allem, wenn man bedenkt, dass diese Abweichung einprogrammiert ist. Ein Digitaler Geber geht ja mit einem Digitalen Instrument nicht wirklich ungenau, einzig die Reifenabnutzung spielt da noch als Ungenauigkeitsfaktor mit rein, und die macht keine 11 km/h.

    Naja, wie auch immer, am Freitag werd ich ihm mal an die Diagnose hängen und schauen.

    Lg
    René
     
  8. Ernie

    Ernie Mitglied

    Dabei seit:
    29. August 2007
    Beiträge:
    2.601
    Zustimmungen:
    0
    Hallo :wink: René,

    :lol: Du bist ja richtig lustig. Informiere Dich doch bitte erst einmal bevor Du solche gewagten Thesen hier
    veröffentlichst :zwinkernani: .
    Habe Dir hier mal einen Bericht aus der Autobild heraus gesucht. Nach dem Du diesen gelesen hast, wirst
    Du feststellen, das die Toleranzen sich mit der Digitalisierung noch erhöht hat und nicht, wie anzunehmen
    wäre, verringert hat.

    Zitat:
    Ist der Wagen vor dem 1. 1. 91 zugelassen, darf der Tacho in den beiden oberen Dritteln seiner Anzeigenskala
    (mindestens jedoch ab 50 km/h) bis zu sieben Prozent vom Endwert abweichen. Heißt: Bei einem Tacho bis 250
    ist eine Abweichung von 17,5 km/h erlaubt. Noch großzügiger messen Fahrzeuge, die nach dem 1. 1. 91 erst-
    mals zugelassen wurden: maximale Abweichung zehn Prozent plus 4 km/h. Bei gefahrenen 130 protzt dann das
    Display mit 147 Kilometern.


    Habe auch noch etwas vom DER RAT DER EUROPÄISCHEN GEMEINSCHAFTEN gefunden, die sich in der
    Richtlinie 75/443/EWG (31975L0443) dazu ausführlichst geäußert hat. Bitte lesen.

    Nach diesen ganzen Vorschriften liegt meine Tachoabweichung also noch im mittleren Bereich. Bei einer
    Geschwindigkeit von 159 km/h dürfte mein Tacho auch + 10% + 4km/h = 178,9 km/h anzeigen. Aber hier
    geht es ja nicht um meine Tachoabweichung, sondern um Eueren Leistungsverlust. An den Tachos kann es
    ja nicht liegen, da diese ja nur mehr anzeigen dürfen und nicht weniger (außer bei einem Defekt).

    Zum Thema Reifenumrüstung bzw. Abnutzung, mit Bezug auf die Tachoanzeige, habe ich auch noch eine
    interessante Seite gefunden. Hier kann man sich diese Variable berechnen lassen.

    So, ich wünsche Dir trotzdem noch viel Erfolg auf der Suche nach Deinem Problem.
     
  9. Anonymous

    Anonymous Guest

    Ich bin informiert ;-), besser als du glaubst.. Les mal mit einem Diagnosegerät die Geschwindigkeit während der Fahrt aus dem Steuergerät des Motors aus (das geht über Messwertblöcke), und oh Schreck, du wirst feststellen, dass da die Geschwindgkeit steht, die auch ein GPS System anzeigen wird. Abzüglich der minimalen Toleranz durch Schlupf und Reifendurchmesser wegen Abnutzung.
    Das wären dann z.B. 94, und die Nadel steht bei 100. Wo bekommt das Steuergerät den Wert her? Richtig, vom ach so ungenauen geber am Getriebe. Wie kann das? ;-)

    Es kommt noch besser: Bei vielen Tachos gibt es einen Diagnose Modus: Und auch dort: Oh Schreck, er zeigt die Geschwindigkeit ganz genau an, da steht dann 94 im Diagnosemodus für den Wert vom Geber, und die Nadel parkt auf 100. Und wer es ganz genau nimmt mit deiner These: Theoretisch müsste der Kilometerzähler ja auch falsch gehen, uuups: Der geht aber auch ganz erschreckend genau.

    So, und DAS sind Facts, die ich SELBST bei vielen Autos während einer Fahrt mit angeschlossener Diagnose GESEHEN habe. Also nicht Axel Springer Zeitschriften oder HörenSagen vom InternetForum XYZ.

    Und jetzt komm mir nicht mit Ungenauigkeit von den elektrischen Schrittmotoren in Tachos... Die Abweichung ist gewollt!

    Wer etwas von Elektrotechnik versteht, der weiss auch, dass es bei einem Digitalen Hallgeber mit nem Schrittmotor im tacho nur in der Mechanik eine Toleranz geben kann. Allerdings werfe ich da wieder die These: Angezeigter Wert im Steuergerät / Tacho ein.

    Quellen, die aus dem Springer Verlag stammen, sind nicht zitierungswürdig. :mrgreen: AutoBild hat schon so viel Schrott geschrieben... Beispiel Alumotoren/Frostschäden bei VW(wo sie heute noch mit prahlen). Tja, da kann ich nur zu sagen, die haben zum Teil von "Alumotoren" gesprochen, die überhaupt gar keine sind. Sie haben Begriffe benutzt die Falsch sind und sie haben geschrieben, dass die Motoren einfrieren. Wer einen bisschen in der Materie steckt, kennt die genauen Hintergründe, und die sind etwas anders als AutoBild gerne schreibt.

    Zu deinen Paragraphen die du aufgelistet hast: Sind mir bekannt. Was darf interessiert mich ja überhaupt nicht.

    Lg
    René
     
  10. Ernie

    Ernie Mitglied

    Dabei seit:
    29. August 2007
    Beiträge:
    2.601
    Zustimmungen:
    0
    Hallo :wink: René,

    ja, ist nur schade für Dich, das das was Du möchtest, nicht in die Fahrzeuge verbaut wird.
    Bleibt ja nur noch die teure Tachometeranpassung durch Justierung für Dich übrig. Wem es
    das Wert ist, bitte schön. Aber mit der Erfahrung von Dir, wirst Du das sicherlich auch selber
    hin bekommen. Für mich kommt das nicht in Frage, da ich erst zwei mal meinen Wagen aus-
    gefahren und so im normalen Straßenverkehr noch eine kleine Reserve habe, bevor der Blit-
    zer
    bei mir zuschlägt :mrgreen: .

    Wünsche Dir trotzdem noch viel Erfolg bei Deinem Projekt "Tachoanpassung".
     
  11. Anonymous

    Anonymous Guest

    Wer hat denn was von Tachoanpassung geschrieben? Ich nicht...

    Übrigens, BTT: Ich hab heute mal gemessen:

    5ter Gang, Vollgas von Tacho Strich 90 auf Tacho Strich 120 im 5ten Gang: elendige 33 Sekunden. :mhm:

    Wenn mal jemand dran denkt wenn er mit seinem 1,4er Kangoo unterwegs ist kann er ja mal ne Vergleichs"messung" machen.

    Lg
    René
     
  12. Anonymous

    Anonymous Guest

    Off Topic - Tachoabweichung

    Mojn,

    Ich hab in letzter Zeit mal mein Navi in verschiedene Fahrzeuge mitgenommen und mir die Genauigkeit der Tacho´s angeguckt. Egal ob Renault, VW, Mercdes, Hyundai, Volvo, oder was auch noch, oder welches Baujahr ( alle nach 99 ), bei allen war der Tacho bis 50 ziemlich präzise, bis 100 war die Abweichung um die 5 km/h, über 100 lag sie um die 10 km/h. Ich denke das ist so gewollt, lieber eine Abweichung nach oben, dann fahren die Leute langsamer als sie denken, als der umgedrehte Fall.
    Also egal was die Tacho´s in welchen Modus auch können, Standart scheint eine Abweichung zu sein. Verlassen würde ich mich aber nicht drauf.
    Die selbe Erfahrung haben auch andere Navibesitzer ( keine Festeinbaunavi´s) gemacht.

    Ich würde sagen, bring ihn zur Werkstatt deines Vertrauens und lass den Schlorren mal durchecken, mein 06 Baujahr schafft mit 1,4 Hubraum und 75 PS laut Tacho 170, laut Navi 160 bei einen Verbrauch von 6.8 - 7-5 l....Vollastbetrieb natürlich mehr....dann kann der Verbrauch auch mal die 9 l Marke erreichen. Der Kangoo ist eben eben doch kein Rennwagen.

    Gruß & Kuß,
    BigMac
     
  13. Anonymous

    Anonymous Guest

    BTT:

    Ich war bei dem Renault-Händler, den ich eigentlich überhaupt nicht mag um ne Antenne und ne Batterie für den Schlüssel zu kaufen. Kaum hatte ich die Problematik angesprochen, saß ich schon mit dem Meister im Auto und er ist gefahren. Er sagte, dass der Verbrauch mit 8 Litern durchaus normal ist und der auch wirklich so langsam ist mit der Maschine, Renault hätte die deswegen aus dem Programm genommen und gegen 16 Ventiler ersetzt, bei denen kommt noch was in höheren Drehzahlen, und die GEtriebe sind bei den 8V Motoren schon ziemlich kurz übersetzt damit die überhaupt ausm Quark kommen, nur kommen 8Ventiler nicht mehr bei hohen Drehzahlen wirklich gut vorran mit viel Windwiderstand und Gewicht. Dillema halt...

    :mhm: Das der kaum die Höchstgeschwindigkeit erreicht begründete er ebenfalls damit und dass der vielleicht nur in der Stadt gefahren ist. Naja... bei uns ist eher Überland angesagt und der Vorbesitzer wohnte im gleichen Kaff. An die Diagnose wollte er ihn nicht hängen weil die Motorkontrollleuchte nicht an sei und der Motor dann auch deutlich schlechter laufen müsste. Meine Antwort war: Wenn sie das sagen, dann wird das schon seine Richtigkeit haben! (Ist auch meine Ansicht).

    Ich fands auf jedenfall sehr gut, dass er sich die Zeit für die Kostenlose Fahrt genommen hat. Vor 3 Jahren oder so waren die noch ziemlich mies im Service.

    Dennoch: Wenn mal jemand dran denkt: 90-120 im 5ten Vollgas eben die Zeit mitzählen. ;-)

    Lg
    René
     
  14. Anonymous

    Anonymous Guest

    Das mit der Höchstgeschwindigkeit ist bei meinem 1.4er ja auch so... bin zu 90% in der Stadt unterwegs... aber der Verbrauch? Ich schwöre, meiner hat nie mehr als 7,5l/100Km genommen... es sind meistens eher um die 7l! Ja... in der Stadt!
     
  15. Ernie

    Ernie Mitglied

    Dabei seit:
    29. August 2007
    Beiträge:
    2.601
    Zustimmungen:
    0
    Hallo :wink: René,

    habe am Wochende mal Deine gewünschte Vergleichsmessung durchgeführt.

    Test: 5ter Gang, Vollgas von Tacho Strich 90 auf Tacho Strich 120 im 5ten Gang

    1. Messung ergab eine Zeit von 17 Sekunden und
    2. Messung ergab eine Zeit von 18 Sekunden.

    Schon ein deutlicher unterschied zu Deinen Zeiten und meine Frau bemerkte anschließend noch: "Du fährst doch
    gerade im Flüssiggasbetrieb!" Also, das ganze noch einmal, nun die Flüssiggasanlage deaktiviert und, siehe da, im
    Benzinbetrieb noch ein kleines bischen schneller gewesen.

    3. Messung ergab eine Zeit von 16 Sekunden und die
    4. Messung ergab eine Zeit von 15 Sekunden.

    Nun sollte man noch erwähnen, das sich mein Fahrzeug, bedingt durch die Flüssiggasanlage, Stahlmatte (als zusätz-
    liche Ablage unter dem Fahrzeughimmel), einem Beifahrer, dem ganzen krimskrams im Kofferraum (Abschleppstange,
    Kompressor, Decken, 5 l Kanister Scheiben-Wischwasser-Frostschutz-Konzentrat und vielem mehr) und mir (optimale Sumo-Ringer-Kampfgewichtsklasse), sehr weit weg von einer normalen Fahrzeugbeladung befindet.

    Da mir die Differenzen zu Deinen Zeiten sehr hoch erschien, habe ich auf der Rückfahrt die Messungen wiederholt.
    Die dabei ermittelten Zeiten wichen nur unwesentlich von den ersten Messungen (Abweichungen von 1 Sekunde) ab.

    Ich hoffe ja, das es noch jemanden gibt, der mal diesen Test durchführt. Dann könnte man die Werte besser mitein-
    ander vergleichen.
     
  16. Anonymous

    Anonymous Guest

    Hallo Ernie! Vielen Dank erstmal.

    DAS ist mal ne Ansage.

    Ich werd den Kangoo jetzt in den Semesterferien mal in der Garage genauer untersuchen.

    Lg
    René
     
  17. th.s

    th.s Mitglied

    Dabei seit:
    18. Dezember 2005
    Beiträge:
    453
    Zustimmungen:
    0
    Nur als Denkanstoß:

    ich haatte einen Ford Escort, der auch sehr lahm wurde. Die Ford Werkstatt hat per Diagnose nix finden können. Entdeckt hat es der Bosch Dienst. Ein Zündkerzenstecker hatte einen Haarriss. Erneuern von K K K bringt vielleicht was. Kerzen, Kerzenstecker, Kabel.

    Gruß

    Thomas
     
  18. Anonymous

    Anonymous Guest

    Hallo again!

    Also, ich bin am WE wieder mit der Kiste gefahren und, oh schreck, ich hab mich auf die Autobahn getraut. Mit etwas Gegenwind kam ich nun auf ganze 120 km/h. Erster Gedanke: Fussmatte hinterm Gaspedal zerknittert? :mrgreen: Gar keine da... Zweiter Gedanke: 3ter Gang drin? Nee, war der 5te. :zwinkernani: Handbremse vielleicht angezogen? Nee, auch nicht. :D
    Auf Rückweg mit etwas Rückenwind waren es dann etwas über 135 km/h. Bergab gings auch nicht schneller :rund:

    Da konnte ich den 3ten und 4ten auch versuchen, komplett auszudrehen, es ging nicht schneller.

    Nach Weihnachten habe ich vollgetankt. Sogar nach dem ersten Klicken hab ich noch was reinlaufen lassen. km Stand auf 0 und nun war der Tank ziemlich leer (Lampe war aber noch nicht an). Kilometerstand 430. Das ist nicht viel.

    OK, geht gar nicht. Dann wurde ich zum Bahnhof gebracht und ich habe für den Zeitvertreib mal ins Serviceheft geschaut. :mhm: Gähnende Leere. Kein einziger Stempel. :doof: Ich vermute, ich habe im Februar einen Tag Arbeit vor mir. Eigentlich wollte ich schon nachschauen, aber mein eigener Wagen ist mir gerade wichtiger gewesen.

    Nächste Woche werde ich erstmal Luftfilter (ich vermute mal stark, dass der dicht ist), Kerzen, alle Zündkabel und nen Ölfilter kaufen. Mal gucken wie die Bremsen aussehen, ich schätze, dass die auch mehr oder weniger runter sind. Wirklich rubbelfrei bremsen tun die nicht, aber welcher Renault tut das schon. :bumbum:
    Gewechselt wurde das Öl aber als wir den gekauft haben. Sind trotzdem bald wieder 15000 voll. Öl verbrauchen tut er wenigstens nicht, ich schätze das war das einzige, was der Vorbesitzer mal gewechselt hat.

    Achja, und noch ne Kleinigkeit: Nach dem Zigarettenholen stieg ich ein, fuhr los und das Kombiinstrument war komplett TOT. Blinker ging noch, sonst nichts. Zündung aus, Zündung an und es war wieder alles tuti... komisch.

    Ich hoffe nicht, dass es soweit kommt zum Fehler suchen, da hätte ich keine grosse Lust drauf :mrgreen::
    http://www.avopmap.de/polofans/IHRHIER/leer.JPG

    Lg
    René
     
  19. th.s

    th.s Mitglied

    Dabei seit:
    18. Dezember 2005
    Beiträge:
    453
    Zustimmungen:
    0
    Die Grundversorgung ist eine gute Idee. Ein verdreckter Lufi frisst Leistung und Sprit. Die Kerzen und das Zündzubehör kostet auch nicht die Welt. Wenn du die Bremsen machst und die Schwimmsättel ordentlich gangbar machst, rubbelt auch nix mehr. Weder unser Twingo noch der Kangoo rubbeln beim Bremsen. Ich würd an deiner Stelle die Scheiben gleich erneuern. So teuer sind die nicht. Und schau mal auf die Vorderreifen ob die einseitig abgefahren sind. Eine verstellte Spur geht auch auf die Leistung und auf den Gummi.

    Gruß

    Thomas
     
  20. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Anonymous

    Anonymous Guest

    Die Reifen nutzen sich richtig ab.

    Naja, Bremsen guck ich mir erstmal an.

    Das die Bremsen rubbeln hat bei Renault damit zu tun, dass die viel zu klein gebaut sind, durch die Megabremskraftverstärkung den Eindruck machen als würden sie ganz toll bremsen können und sich dementsprechend stark aufheizen. Die Bremsen können aber nichts (merkt man, wenn man 2x stark gebremst hat, dann geht die Bremsleistung total in die Knie, beim Twingo wie auch beim Kangoo), erhöht die Hitze dann nochmehr. Gibt dann Stellen vom Bremsbelag auf der Bremsscheibe wenn man den Fuss bei ner heißen Bremse an der Ampel nicht da runter bekommt und diese Abdrücke heizen sich dann wie blöd auf wenn das Rad wieder dreht und der Belag bei jeder Umdrehung wieder dran lang schleift. Der Guss versprödet dort und dann haste das Rubbeln (nennt man dann auch verzogene Bremsscheiben im Volksmund, obwohl es ein "verziehen" fast gar nicht gibt).

    Lg
    René
     
  22. Anonymous

    Anonymous Guest

    So, wieder was neues.

    Quasi das ERGEBNIS:

    Karre fuhr nur noch 100.

    Muttern hat ihn heute zum Händler gebracht wo wir ihn gekauft haben, der hat die Kiste zum Renaulthändler gefahren und der hat festgestellt:

    Katalysator defekt.

    Mal gucken wie es weitergeht, wegen Gewährleistung.
     
Thema:

Kangoo langsam

Die Seite wird geladen...

Kangoo langsam - Ähnliche Themen

  1. Mein "Kangoo" nimmt langsam "Formen an"

    Mein "Kangoo" nimmt langsam "Formen an": Hallo Leute, noch habe zwar keinen Kangoo, noch nicht mal bestellt habe ich ihn. Aber er wird immer "perfekter". Nachdem ich für den Bereich...
  2. Innenraumgeblaese Kangoo

    Innenraumgeblaese Kangoo: Mein Innenraumlüfter läuft schon geraume Zeit nur auf Stufe 2 und das mehr schlecht als recht. Da kann es ja am Widerstand im Motorregler liegen....
  3. Handbremse Kangoo Typ W nachstellen

    Handbremse Kangoo Typ W nachstellen: Guten Abend zusammen, eigentlich mach ich bei meinem Kangoo 1,5 dci fast alle Wartungen alleine, aber eine Handbremse musste ich noch nie...
  4. Radiotausch Citan/Kangoo

    Radiotausch Citan/Kangoo: Habe gerade an meinem Citan das original Radio gegen einen Naviceiver getauscht.Leider hat das neue Radio kein Empfang. Habe als Adapter einen...
  5. Wie ernst zu nehmen sind die 3 Sitze beim Partner/Berlingo/Kangoo?

    Wie ernst zu nehmen sind die 3 Sitze beim Partner/Berlingo/Kangoo?: Die letzten Jahre war ich sehr glücklich mit meinem Combo-Ausbau und eigentlich bin ich es immer noch, aber ab nächstem Jahr wird es einen dritten...