Ist es ein Bug? Oder doch ein Feature?

Dieses Thema im Forum "Ford Tourneo/Transit Connect" wurde erstellt von gewe, 19. Oktober 2015.

  1. gewe

    gewe Mitglied

    Dabei seit:
    14. Juli 2014
    Beiträge:
    95
    Zustimmungen:
    0
    Mein FORD Tourneo Connect zeigt seit Samstag ein Verhalten, das ich bisher nicht kannte. Beim Aufsperren mit der Fernbedienung werden nur die beiden vorderen Türen entriegelt. Erst beim zweiten (oder öfteren) Drücken der Taste werden die Schiebetüren entriegelt.

    Kennt jemand dieses Verhalten? Kann es irgendwie "eingeschaltet" werden?

    Zufällig wurden an dem Tag meine Winter-Kompletträder montiert und mussten für das Reifendruckkontrollsystem "programmiert" werden. Kann dies den Effekt auslösen?
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Reisebig

    Reisebig Mitglied

    Dabei seit:
    5. August 2009
    Beiträge:
    1.273
    Zustimmungen:
    15
    Neue Software aufgespielt ?
     
  4. gewe

    gewe Mitglied

    Dabei seit:
    14. Juli 2014
    Beiträge:
    95
    Zustimmungen:
    0
    Nein. Und beim selben Reifenhändler habe ich die Reifen zum dritten Mal montieren lassen.
     
  5. #4 helmut_taunus, 19. Oktober 2015
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22. Mai 2006
    Beiträge:
    5.336
    Zustimmungen:
    40
    Hallo,
    das ist sinnvoll, wenn der Laderaum extra geoeffnet werden muss, dann wird weniger geklaut. Sinnvoll allerdings nur beim Kastenwagen.
    Gruss Helmut
     
  6. gewe

    gewe Mitglied

    Dabei seit:
    14. Juli 2014
    Beiträge:
    95
    Zustimmungen:
    0
    Ich rede aber nicht von der Klappe zum Kofferraum, sondern von den seitlichen Schiebetüren.
     
  7. caddylac

    caddylac Mitglied

    Dabei seit:
    10. Oktober 2015
    Beiträge:
    252
    Zustimmungen:
    0
    Halte ich ziemlich sicher für einen Bug, denn als Feature kenne ich das nur mit 1x Klick = Nur Fahrertür, Doppelklick = alle Türen. Das wird oft US-Steuerung genannt, weil dort wohl das Problem besteht (oder gefühlt wird), dass beim Aufschließen sich ein Gauner ins Auto stiehlt, erst versteckt und anschließend den Fahrer meuchelt. Ich habe die Steuerung schon bei vielen Autos gesehen (auch Ford Konzern), aber noch nie so, dass auch die Beifahrertür schon beim 1. Klick entriegelt. Obwohl man ja meinen könnte, das wäre ok, weil Gauner sich hinten verstecken. Bei Schiebetüren aber eh nicht besonders leise möglich. Mein Caddy hat die Steuerung auch und macht erst nur die Fahrertür auf - ich werde sie wohl rausnehmen, denn ich lebe nicht in der Bronx.
    In Deinem Fall glaube ich, dass ein Steuergerät einen Reset braucht. Im Prinzip mal die Batterie (Minuspol) 2 Minuten trennen und ohne Gebritzel (Spannungsspitzen) wieder anschließen. Da Du in der Gewährleistung bist, kann das eigentlich der Freundliche machen...
    An einem Volvo (damals Ford-Konzern) hatte ich mal ein ähnliches aber nicht gleiches Symptom: Wenn man den aufschloss, war alles entriegelt (ok). Wenn man dann keine Tür öffnet, sollte er nach 2 Minuten wieder verriegeln - dabei verriegelte er nur die vorderen aber nicht die hinteren Türen (sic...). Nach Reset des "hinteren" Steuergeräts (machte Freundlicher für lau) war alles wieder ok und blieb ok bis ich ihn 10 Jahre später verkaufte.
    Langer Rede kurzer Sinn --> fahr zum Händler, der behebt das in 10 Minuten. Wenn Du vorher noch etwas spielen willst: Entriegele mal alle Türen, öffne aber keine und schau, ob er alle wieder abschließt...

    P.S. Die Regelung der Heckklappe kenne/erlebe ich nochmal anders, die ist beim Fahren automatisch abgeschlossen und entriegelt erst, wenn man anhält und eine andere Tür öffnet (aussteigt z.B.). So kann an einer Ampel nicht einfach einer an den Kofferraum gehen, man selbst wird aber eigentlich nicht behindert. Ich hab das überhaupt erst gemerkt, als ich meine Frau mal abholte und sie erst was in den Kofferraum legen wollte...
     
  8. #7 Pfefferminzprinz, 20. Oktober 2015
    Pfefferminzprinz

    Pfefferminzprinz Neues Mitglied

    Dabei seit:
    17. April 2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo
    sieh mal auf Bedienungsanleitung Seite 45, das kann man einstellen, nach der Umstellung sollte es wieder richtig funktionieren

    mfg. Pfefferminzprinz
     
  9. caddylac

    caddylac Mitglied

    Dabei seit:
    10. Oktober 2015
    Beiträge:
    252
    Zustimmungen:
    0
    Jo, den Teil gibt's hier online, aber das löst nicht das Rätsel um die Beifahrertür...
     
  10. #9 helmut_taunus, 20. Oktober 2015
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22. Mai 2006
    Beiträge:
    5.336
    Zustimmungen:
    40
    Hallo,
    (manche) Ford Transit Connect Kastenwagen haben seitliche Schiebetueren zum Laderaum.
    klick
    Bei Kastenwagen (evtl andere Marken) gibt es die Schliessfunktion, vorne auf und zu, dabei den Laderaum durchgehend verschlossen halten. Oder Laderaum auch oeffnen, mit zweitem oder langem Druecken an der Fernbedienung.
    .
    Vllt hast Du deren Schliess-Software im Einsatz.
    Gruss Helmut
     
  11. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. gewe

    gewe Mitglied

    Dabei seit:
    14. Juli 2014
    Beiträge:
    95
    Zustimmungen:
    0
    Der Link con caddylac war goldrichtig. Jetzt öffnen wieder alle Türen gleichzeitig. Danke!
     
  13. DiDre

    DiDre Mitglied

    Dabei seit:
    11. Januar 2005
    Beiträge:
    1.121
    Zustimmungen:
    0

    Hab den Link bzw. das was in der Bedienungsanleitung steht ausprobiert und es funktioniert dann wie bei Gewe.
    Also nix mit wie in der Anleitung steht:
    Beachte: Durch Drücken der Entriegelungstaste werden entweder alle Türen oder nur die Fahrertür entriegelt. Das erneute Drücken der Entriegelungstaste entriegelt alle Türen. :roll:
     
Thema:

Ist es ein Bug? Oder doch ein Feature?

Die Seite wird geladen...

Ist es ein Bug? Oder doch ein Feature? - Ähnliche Themen

  1. Der...der....oder doch der?

    Der...der....oder doch der?: Hallo Zusammen, ich bin noch auf der Suche nach einem passenden HDK. Zur Zeit schwanke ich zwischen Berlingo/Partner und Kangoo. Leider bin ich...
  2. Zum ersten mal ein HDK oder ist es nicht doch ein Van?

    Zum ersten mal ein HDK oder ist es nicht doch ein Van?: Hallo ihr "FORD Tourneo Connect-User" ich beobachte schon seit geraumer Zeit die Entwicklung zum "neuen" Ford GTC. Bisher fahre ich ein Fahrzeug...
  3. Kaufberatung HDK (oder doch ein "echter" Camping Bus?

    Kaufberatung HDK (oder doch ein "echter" Camping Bus?: Hallo an Alle!, aus gegebenen Anlass bin ich hier im Forum gelandet :) Hab auch schon ne Weile mitgelesen, und jetzt muß ich selber mal fragen....
  4. Kngoo, Doblò oder doch ein anderer

    Kngoo, Doblò oder doch ein anderer: Hallo, bin neu hier und während meiner Recherche für einen neuen Wagen auf diese Seite gestoßen. In den nächsten 4 bis 8 Monaten steht bei uns...
  5. Purer Blödsinn oder vielleicht doch nicht....

    Purer Blödsinn oder vielleicht doch nicht....: http://pfaffenberg.permuda.net/ Ich bin mir nicht ganz sicher, was ich von dieser Seite halten soll...