Ich habe ihn gerade abgeholt

Dieses Thema im Forum "Nissan NV200" wurde erstellt von Musikanto, 5. August 2014.

  1. #1 Musikanto, 5. August 2014
    Musikanto

    Musikanto Mitglied

    Dabei seit:
    6. April 2010
    Beiträge:
    188
    Zustimmungen:
    0
    :D
    So, nun bin ich auch stolzer Besitzer eines NV 200, 7 - Sitzer, Tecna, graumetallic.
    Habe vom Verkäufer in HH eine sehr gründliche und lange Einweisung bekommen und dann die ersten Km vollgemacht.
    Fährt sich richtig schön, Abmessungen sind sehr angenehm, das Geräuschverhalten ist ein Traum (trenne mich ja gerade nach 600 000 problemlosen Kilometern von meinem T4, da war ich bis zum Schluss anderes gewöhnt), Bedienung erschließt sich fast von selbst, geile Sache mit Licht und Regensensor (hatte ich noch nie), der Lichtsensor dürfte gerne früher angehen, mein S2 wurde sofort "connected" und ich konnte im Auto telefonieren, ohne dass meine Gesprächspartner jedes 2. Wort hinterfragen mussten :neutral:
    Bestellen werde ich noch die Stoßstangen - und Seitenschutzleisten, evtl. eine Hängerkupplung, Paulchen Fahrradträger ist schon bestellt. Am Wochenende kommen die Sitze raus und mein Bett rein, schauen wir mal, ob es eine lange Freundschaft wird, ich bin da im Moment ganz optimistisch.
    Klaus
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. LuggiB

    LuggiB Mitglied

    Dabei seit:
    23. Juli 2012
    Beiträge:
    169
    Zustimmungen:
    9
    Hi Musikanto,
    ganz, ganz herzlichen Glückwunsch zu deinem "funkelniegelnagelneuen" Evalia ! Allzeit gute Fahrt !!!

    Bei mir ist es schon über ein Jahr her, daß ich meinen NV 200 (Multi-, Camp-Van) beim gleichen Händler in HH abholen durfte.
    Auf der Jungfernfahrt durch die Republik konnte ich meinen Kombi gleich schonend einfahren. Ich bin bis heute begeistert, von der Kompaktheit, der Alltagstauglichkeit und dem sparsamen Verbrauch !
    Vor vielen Jahren, habe ich schon mal eine NISSAN Vanette als Camp-Mobil genutzt und war auch damals mit meiner Vanette äußerst zufrieden!
    Viele Grüsse
    Luggi ...reisefoxe...
     
  4. Beastie

    Beastie Mitglied

    Dabei seit:
    24. Juni 2011
    Beiträge:
    1.505
    Zustimmungen:
    1
    Na, dann doch erst gratulation zur 'Grauen Maus' , Klaus... ( der musste jetzt einfach sein :zwink: )

    Ja, das Gefühl habe ich auch immer gehabt, vor allem Abends in der Dämmerung wenn dann noch etwas Regen dazu kommt oder man durch Waldpassagen unterwegs ist... umgekehrt, wenn man Morgens von Dunkel in Hell fährt hätte ich vielleicht sogar etwas früher auf 'Tagmodus' erkannt als der Automat..

    Seit dem ich den Automaten mit einem zusätzlichen Tagfahrlicht ergänzt habe, passt es jetzt so, dass ich nicht mehr ständig das Gefühl habe, vielleicht doch das Licht einfach eingeschaltet zu lassen.. schade, dass es das Tagfahrlicht noch nicht in die Serie geschafft hat... man kann sich zwar trefflich über den Sinn streiten, aber 'ohne' in einer Meute von 'mit' unterwegs zu sein, hat immer das Risiko, von anderen unterbewußt als 'Lücke' erkannt zu werden... da kann man dann nur noch mit den Wölfen heulen oder bei schönstem Sonnenschein fahren.

    Eigentlich schade, dass der Automat aktiv angewählt werden muss, wenn es im Dunkeln automatisch hell werden soll.. einmal an das Ding gewöhnt und nicht aufgepasst und den Wahlhebel verdreht, fährt man dann vielleicht doch mal im Tanrmodus unter Straßenlaternen... aber das wäre dann auch nicht anders wie ganz ohne :mrgreen:

    Richtig knuffig ist auf alle Fälle der Regensensor... vorbei die Zeit, wo der Intervallschalter just vor der großen LKW Dusche mal drüber ging, man dann aber erst mal im Blindflug unterwegs war bis das nächste Intervall anfing.. Bedarfsgrechtes Wischen ist was wirklich feines :)
     
  5. sulley

    sulley Mitglied

    Dabei seit:
    19. August 2011
    Beiträge:
    632
    Zustimmungen:
    2
    Allzeit gute Fahrt!

    Im Winter ruhig etwas vorsichtig mit dem Regensensor umgehen, der will auch bei angefrorenen Scheibenwischern diese aktivieren. :oops:
    Und der Lichtsensor erkennt leider keine Länder, in denen Abblendlicht immer an sein muss. :oops:
     
  6. jomo

    jomo Mitglied

    Dabei seit:
    17. September 2013
    Beiträge:
    35
    Zustimmungen:
    0
    Erst mal auch allzeit gute Fahrt. Als T4-Fahrer bin ich an deinen Erfahrungen besonders interessiert und hoffe weiter gute Nachrichten über den NV zu hören. 600T km mit dem T4 sind natürlich kaum zu toppen. Und kaputt war der wahrscheinlich auch noch nicht. Ein T5 oder T6 wird es bei mir auch nicht mehr werden. So viel ist mir Auto dann doch nicht wert.

    Jomo
     
  7. rookie

    rookie Mitglied

    Dabei seit:
    11. Dezember 2011
    Beiträge:
    373
    Zustimmungen:
    0
    Herzlichen Glückwunsch und ein langes Zusammenleben mit deiner Kiste auch von hier aus :D
    Regensensor ist wirklich relax, Licht hab ich ständig an
    ..und der Fensterheberknubbel an der Seite stört schon lange nicht mehr
     
  8. Mathias

    Mathias Mitglied

    Dabei seit:
    21. Oktober 2009
    Beiträge:
    154
    Zustimmungen:
    5
    Den Lichtsensor habe ich auf den ersten 15000 KM noch nie in Betrieb gehabt, ich schalte das Licht immer selbst ein und bin froh, dass es von alleine ausgeht, wenn man den Zündschlüssel zieht, allerdings hatten das auch alle meine Fiat seit Baujahr 1974.
    Den Regensensor hingegen habe ich schon oft verflucht, weil der auch auf der empfindlichsten Stufe vor allen Dingen in der Stadt im Dunkeln und bei Nieselregen erst nach mehreren hundert Metern völligem Blindflug über die Scheibe wischt. Im Ergebnis schaltet man häufiger den Wischer ein , als bei einem normalen Intervallwischer. Vielleicht lässt sich der bei der ersten Inspektion ja anders programmieren.
    Glücklicherweise wohne ich in Hamburg und da regnet es ja kaum....(in diesem Sommer allerdings wirklich nicht).
     
  9. Kat200

    Kat200 Mitglied

    Dabei seit:
    2. Mai 2013
    Beiträge:
    205
    Zustimmungen:
    3
    Ja, supi! Glückwunsch!!!!!

    Wozu hast Du nen 7 Sitzer, wenn Du alle Sitze ausbaust??? :zwink:

    Und ...öhm....Lichtsensor????
    Ich fahr immer mit "An", weil ich kein Tagfahrlicht habe...und bin auch froh, dass sich das ausschaltet,
    sobald der Schlüssel rumgedreht ist...aber Lichtsensor?
    Hab ich den auch...*Bedienungsanleitung such* :oops:

    Allzeit gute Fahrt und viiiiiel Spass mit dem Evalia!!!! :rund:

    LG Kathie :twisted:
     
  10. odfi

    odfi Mitglied

    Dabei seit:
    5. März 2013
    Beiträge:
    589
    Zustimmungen:
    1
    Das muss bei Dir ein Montagsteil sein - solche Probleme hatte ich noch nie!
     
  11. Musikanto

    Musikanto Mitglied

    Dabei seit:
    6. April 2010
    Beiträge:
    188
    Zustimmungen:
    0
    Moin

    Vielen Dank für die guten Wünsche. Ja, warum habe ich einen 7-Sitzer? Weil er im Autohaus so auf dem Hof stand und ich den 3 Tage später hätte mitnehmen können (wurden aus terminlichen Gründen bei mir 10 Tage). Wollte nicht noch 3 Monate oder länger warten.
    T5 ist mir mittlerweile auch zu teuer und zu abgehoben. Und dann zeigt doch der Bordcomputer nach den ersten 100 km einen Verbrauch von 5.5 litern an. :mrgreen: Das ist doch mal ne Hausnummer.

    Sagt mal, das Autohaus hat freundlicherweise vorne Fußmatten(die Teppichvariante) mit dazugelegt. Habt ihr trotzdem zusätzlich noch Gummimatten draugepackt? Ich habe so ein Gefühl, dass die bei Regen doch geeigneter sind.

    Ansonsten kämpfe ich mich gerade durch die Connect - Bedienungsanleitung durch, bin auch sehr gespannt, ob das Navi was taugt. Werde weiter berichten.
    Klaus
     
  12. odfi

    odfi Mitglied

    Dabei seit:
    5. März 2013
    Beiträge:
    589
    Zustimmungen:
    1
    Also bei Regen hatte ich noch nie Probleme mit den Matten. Eigentlich auch nicht bei Schnee, aber ich klopf die Schuhe eh beim einsteigen kurz ab, damit nicht dann nach ein paar Minuten alles schwimmt. Aber welche Witterung auch immer - ich hatte nie das Gefühl, Gummimatten zu brauchen.
     
  13. Beastie

    Beastie Mitglied

    Dabei seit:
    24. Juni 2011
    Beiträge:
    1.505
    Zustimmungen:
    1
    Mhm... also wo es ab und an mal zögerlich mit dem Wischen anfängt ist, wenn die Blaue Evalise im gemütlichen Nieselregen steht ( halt die Art von Regen, die irgendwie sich als gleichmäßiger Film auf die Scheibe zu legen scheint...) und ich dann los will... statt die Scheibe automatisch zu putzen, tut sich dann auch bei oft nix und es bedarf eines kurzen Antippens, um den ersten Wischvorgang zu starten... im Fahrbetrieb macht es dann aber weiter keinen Kummer mehr und geht sehr zuverlässig.. Empfindlichkeit ist dabei im mittleren Bereich. Aber auch hier gilt: Manuell geht immer :)

    Matten: Da ich selbst im Winter meist nur einmal am Tag mit Schnee im Schuhprofil in den Kasten hüpfen muss, bin ich bislang immer problemlos mit den 'Teppichmatten' klar gekommen.. wer ständig rein und raus muss, wird das vermutlich ganz anders bewerten. Aber eines ist auch klar: Egal welche Matte, die Feuchtigkeit trägt man rein und will sie ja möglichst schnell wieder los werden.. die Klimaanlage hilft da schon gewaltig im Winter beim Entfeuchten.. aber wenn sich auf der Gummimatte ein See bildet, ist der natürlich schneller weggewischt als das man die Matten wieder durchgeföhnt hat.. mal ganz ab vom Dreck. Allerdings scheinen die Gummimatten auch recht stark zu verschleißen.. es wurden schon Löcher nach einem Winter gemeldet...
     
  14. LuggiB

    LuggiB Mitglied

    Dabei seit:
    23. Juli 2012
    Beiträge:
    169
    Zustimmungen:
    9
     
  15. Musikanto

    Musikanto Mitglied

    Dabei seit:
    6. April 2010
    Beiträge:
    188
    Zustimmungen:
    0
    Heute die 2. Runde gefahren:

    Connect erschließt sich mir immer besser :)

    Anspringen macht mir Sorgen: der Anlasser dreht mindestens 6-8 mal, dann springt er an, ist aber leicht schüttelig. Erst nach dem ersten Gasgeben läuft er rund. Ist das bei euch auch so?

    Klaus
     
  16. Beastie

    Beastie Mitglied

    Dabei seit:
    24. Juni 2011
    Beiträge:
    1.505
    Zustimmungen:
    1
    .. also da gab es mal jemanden mit einer vergleichbaren Sorgenfalte... Grund war da das Übersehen der kurzen, aber doch notwendigen Vorglühphase beim Diesel... :zwink: ich schreib das jetzt auch nur, weil es das schon gab.. und ich schreib auch keinen Link zum betreffenden Beitrag :mrgreen:
     
  17. Kat200

    Kat200 Mitglied

    Dabei seit:
    2. Mai 2013
    Beiträge:
    205
    Zustimmungen:
    3
    :lol: Wie rücksichtsvoll... :rund:

    Die Person versucht das mit dem Lichtsensor zu finden... :mrgreen:

    LG Kathie :twisted:
     
  18. Musikanto

    Musikanto Mitglied

    Dabei seit:
    6. April 2010
    Beiträge:
    188
    Zustimmungen:
    0
    :oops:
     
  19. Schurik

    Schurik Mitglied

    Dabei seit:
    2. Oktober 2013
    Beiträge:
    131
    Zustimmungen:
    0
    ich hab sofort an den selben fall gedacht und musste schmunzeln :zwink:

    bist mir mit der antwort zuvor gekommen.
     
  20. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Musikanto

    Musikanto Mitglied

    Dabei seit:
    6. April 2010
    Beiträge:
    188
    Zustimmungen:
    0
    ich hab sofort an den selben fall gedacht und musste schmunzeln :zwink:

    Nun, ich habe nun seitenweise alles über Anspringen, Stromverbrauch offene Türen, BC etc. gelesen.
    Der obige Spruch erschließt sich mir allerdings nicht. Vielleicht bin ich auch noch nicht so lange dabei und es ist nur was für Eingeweihte :confused:

    Klaus
     
  22. Schurik

    Schurik Mitglied

    Dabei seit:
    2. Oktober 2013
    Beiträge:
    131
    Zustimmungen:
    0
    war ein insider :zwink:

    war auf mein zitat von beastie bezogen.
    so ein fall hatten wir schon
    war net bös gemeint.
     
Thema:

Ich habe ihn gerade abgeholt

Die Seite wird geladen...

Ich habe ihn gerade abgeholt - Ähnliche Themen

  1. ich habe da mal eine Idee

    ich habe da mal eine Idee: Ich habe zwar noch keinen Connect aber ich habe mir mal einen kleinen in 3D gebastelt. Da kam mir eine Idee mit einem Dachgepäckträger. Man könnte...
  2. Ich habe das Handbuch durchgescrollt

    Ich habe das Handbuch durchgescrollt: Leider konnte ich dieses Teil aus der oberen Ablage meines Autos nicht finden. [IMG] Kennt jemand die Funktion dieses Teils? Es steht "TO...
  3. Wir haben ein 2. Wahl Aufstelldach prec. grey

    Wir haben ein 2. Wahl Aufstelldach prec. grey: Erst nach der Lackierung gesehen: Eine kleine Verformung im hinteren Bereich, ohne Auswirkung auf Funktion und Stabilität. Geben wir kpl. mit...
  4. Sollte Jemand Zeit und Lust haben

    Sollte Jemand Zeit und Lust haben: Uns ist auf dem Caravan Salon von Freitag bis Mittwoch eine Standhelferin ausgefallen. Wenn Jemand Nähe Düsseldorf wohnt, Zeit und Lust hat, uns...
  5. Wir haben's getan, Tourneo Connect Grand

    Wir haben's getan, Tourneo Connect Grand: Moinsen Gemeinde :-) Nachdem ich nun hier schon eine ganze Zeit lang stiller Mitleser bin habe ich mich nun auch einmal hier angemeldet. Mein...