Hoher Kühlwasserverbrauch

Dieses Thema im Forum "Renault Kangoo, Nissan Kubistar, Mercedes Citan" wurde erstellt von Anonymous, 2. September 2010.

  1. Anonymous

    Anonymous Guest

    Hallo zusammen!

    Nachdem ich nun schon etwas länger still mitlese (und den ein oder anderen guten Ratschlag gefunden habe!!!),
    muß ich Euch erstmals direkt um Rat fragen, ich habe hierzu noch keine Thread mit entsprechender Lösung hier im Board gefunden.

    Mein Kangoo ist ein 1,2 16V Privilege mit Baujahr 2002.

    Nun zum eigentlichen Problem:
    Wir waren die letzten Tage im Schwarzwald im Urlaub (nein, dies war nicht das Problem :) ), auf einmal zeigte
    die Motorleuchte einen Defekt an, ich hab auch gleich angehalten und die Motorhaube aufgemacht und nachgesehen.
    Vordergründige Ursache: -> Kühlwasser fehlte im Ausgleichsbehälter!!!

    Da an Ort und Stelle, ist ja mitten im Schwarzwald gewesen, ein Bächlein floß, konnte ich mittels Wasserflasche
    sauberes Wasser "zapfen" und direkt nachfüllen, es waren dann minimum 1,5 l, die ich rein geschüttet habe.

    Ab diesem Zeitpunkt habe ich regelmäßig vor dem Fahren den Kühlwasser-Stand überprüft und
    mußte auch immer wieder ordentlich Wasser nachfüllen. Die Leuchte ging aber seitdem nicht wieder an.
    Desweiteren habe ich bislang an anderen Stellen keine Leckagen festgestellt, aus denen Wasser austritt;
    unterhalb des Wagens nach längeren Standzeiten habe ich keine Wasserflecken gesehen.

    Trat dieses Problem bei einem von Euch schon mal auf? Kennt jemand dieses Problem und konnte es beheben?
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kaeptnfiat

    Kaeptnfiat Mitglied

    Dabei seit:
    14. Februar 2007
    Beiträge:
    446
    Zustimmungen:
    0
    Oe-Ha!
    Ohne Dir Angst machen zu wollen, aber irgendwo muss das Wasser ja hin.
    Duemmstenfalls heisst das Zylinderkopfdichtung und wird teuer. Lass mal pruefen, ob das Wasser via Auspuff als Dampf rausgeblasen wird (koennte auch als 'weisser Rauch' zu sehen sein - nein kein neuer Papst!).

    MfG
    Thomas
     
  4. Anonymous

    Anonymous Guest

    Der "Dampf aus dem Auspuff" bei Zylinderkopfdichtungsschäden ist zu 95% KEIN Wasser sonders das verbrannte Glykol aus dem Frostschutz.

    Füll den Frostschutz dann auch irgendwann mal wieder auf. Der dient nicht nur dem Frostschutz, sondern auch gegen Ablagerungen und der Schmierung der Wasserpumpe.
     
  5. daisy

    daisy Moderator
    Mitarbeiter

    Dabei seit:
    7. September 2006
    Beiträge:
    1.764
    Zustimmungen:
    0
    Hast Du auch schon bei warmem/heissen, laufenden Motor länger in den Motorraum geschaut? Könnte ein Riss im oberen Bereich sein, der "nur" undicht wird wenn Druck/Dampf im System ist.
     
  6. Kaeptnfiat

    Kaeptnfiat Mitglied

    Dabei seit:
    14. Februar 2007
    Beiträge:
    446
    Zustimmungen:
    0
    OK, also kein Wasser, sondern Frostschutz nachfuellen, sonst qualmt nix ?
    Und wer hat keinen Frostschutz im Kuehlwasser?

    Da faellt mir noch was ein. Bei der Bundeswehr (letztes Jahrhundert) hatten wir mal einen netten Effekt. Da ging waehrend der Fahrt der Motor aus. Liess sich dann aber wieder starten.
    Blick unter die Haube: nix zu sehen, Motor an: nix zu sehen, Vollgas: Es baut sich drehzahlabhaengig ein Wasserstrahl auf von einem winzigen Loch im Kuehlwasserschlauch, der bei Vollgas genau die Verteilerkappe trifft. Wasser kommt langsam durch und irgendwann reichts nicht mehr zum Zuenden.

    Also: Im Stand auch mal Gas geben und alle Schlaueche und Ubergaenge kontrollieren! vielleicht kommt das Wasser auf heisse Teile und wird dadurch und evtl. Fahrtwind fein verteilt und vedampft.

    MfG
    Thomas
     
  7. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. daisy

    daisy Moderator
    Mitarbeiter

    Dabei seit:
    7. September 2006
    Beiträge:
    1.764
    Zustimmungen:
    0
    Wer am Bach nachfüllt hat hoffentlich keinen Frostschutz im Wasser.
     
  9. Anonymous

    Anonymous Guest

    Hallo zusammen!

    Vielen Dank für die Antworten!

    Ich weiß nicht, an was es liegt / gelegen hat, aber der hohe Kühlwasserverbrauch ist mittlerweile so schnell verschwunden, wie er gekommen ist... :confused:

    Mittlerweile habe ich ein weiteres / neues Thema, vielleicht kann mir hier einer helfen?!
    Kangoo I mit Faltdach: Dachbox erlaubt?!

    Grüße,
    Moduler
     
Thema:

Hoher Kühlwasserverbrauch

Die Seite wird geladen...

Hoher Kühlwasserverbrauch - Ähnliche Themen

  1. Berlingo 1.6 16v hoher Verbrauch

    Berlingo 1.6 16v hoher Verbrauch: Hallo alle miteinander, ich bin seit neustem zufälligerweise in den Besitz eines Citroen Berlingos gekommen. Mein Problem allerdings ist jetzt,...
  2. Originalradio gegen höherwertiges Originalradio austauschen?

    Originalradio gegen höherwertiges Originalradio austauschen?: Ich habe bei meinem Kangoo G2, Baujahr 2012 das Original-CD-Radio ohne Bluetooth drin. Leider liefert das die CD- und Aux-Wiedergabe scheinbar nur...
  3. Nutzlast erhöhen / höherlegen 1.9 er Rapid (kein Kangoo)

    Nutzlast erhöhen / höherlegen 1.9 er Rapid (kein Kangoo): Hallo zusammen, kann mir jemand sagen wie an einem Renault Rapid 1.9er Diesel die Nutzlast erhöht werden kann. Bedarf es anderer Drehstäbe und...
  4. Hoher Verbrauch beim Neuwagen

    Hoher Verbrauch beim Neuwagen: So.... Nach unserem ersten Tankstop hat uns der Taschenrechner die Angaben des bc bestätigt. Rund 11 Liter hat dee Evalia geschluckt. Ein...
  5. Beim Start höhere Drehzahlen

    Beim Start höhere Drehzahlen: Moin,moin! Wenn wir den Evalia starten läuft er erst einmal hörbar mit hoher Drehzahl. So rund 5 Sekunden.... Ist das normal?