Heizung wird nicht richtig warm

Dieses Thema im Forum "Ford Tourneo/Transit Connect" wurde erstellt von Quincy, 17. Oktober 2009.

  1. Quincy

    Quincy Mitglied

    Dabei seit:
    22. Juni 2009
    Beiträge:
    38
    Zustimmungen:
    0
    Hallo an alle,
    habe folgendes Problem: Meine Heizung wird nicht richtig warm obwohl ich schon ca 100km gefahren bin. Letzen Winter ging sie noch einwandfrei :confused: . Hatte jemand von euch auch schon mal Probleme gehabt??

    Gruß Andreas
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    Hallo Quincy

    Prüfe die Temperatur an den Wasserschläuchen zum Heizkühler, wenn einer davon nach dem Kaltstart des Motors gleich stark warm wird und die Wasserschläuche zum Hauptkühler kalt bleiben, dann ist das Thermostat geschlossen. Erst bei Erreichung der Motortemperatur öffnet das Thermostat, er wird auch der Wasserschlauch zum Hauptkühler warm. Sollten sowohl die Heizkühlerschläuche und Hauptkühlerschläuche nach dem Kaltstart gleichzeitig warm werden, so ist das Thermostat defekt weil es ständig offen ist, dabei wird der kleine und große Wasserkreislauf nicht getrennt was zur Folge hat, das der Motor nicht auf Betriebstemperatur kommt und die Heizleistung nicht gesteuert wird.
    Andere Fehlerquelle könnte die Zusatzheizung sein-hier gibt es 2 Möglichkeiten, es stellt sich zuerst mal die Frage welche Art der Heizung du hast. Es gibt die Art der Heizung mit elektrischen Glühkerzen im Wasserkreislauf oder kraftstoffbertriebener Zuheizer. siehe dazu denLink. Oder der Fehler liegt im schlechten Wasserdurchfluß des Heizkühlers, falls dieser verschlammt und verstopft ist-hier kann das Wasser nicht richtig durchfliese, dies erkennst du wenn nur ein Schlauch zum Heizkühler warm ist und er andere nicht warm wird. Oder der Fehler liegt an des Heizklappenverstellung, somit kommt keine Warmluft in den Innenraum.
     
  4. Quincy

    Quincy Mitglied

    Dabei seit:
    22. Juni 2009
    Beiträge:
    38
    Zustimmungen:
    0
    Hallo Fordmaster,
    ich habe einen kraftstoffbetriebenen Zuheizer. An dem wurde im April 2008 die Glühkerze gewechselt und war wieder in Ordnung.
    Meinst du die dicken Schläuche am Hauptkühler, welche ich prüfen soll?
    Wo sitzt eigentlich das Thermostat?
    Gruß Andreas
     
  5. Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    Ja die dicken Schläuche am Hauptkühler, einer davon geht gleich zum Thermostat am Motorblock in Fahrtrichtung vor dem Motor.

    Wenn du deinen FTC in der Früh kalt startest, hörst du gleich nach dem Starten den Zuheizer? Den kann man normalerweise gar nicht überhören. Vielleicht funktioniert der nicht, jedoch siehe nochmals meinen Link, der Zuheizer arbeitet nur bei gewissen Aussen- und Motortemperaturen. Falls du den Zuheizer prüfen willst, kannst du bei kaltem Motor den Aussentemperaturfühler ( am Kühler rechts in Fahrtrichtung, 2 polig) abstecken und die Kontakte kurzschließen, dann Motor starten und der Zuheizer sollte laufen. Du hörst vor Beginn des Startens des Zuheizer ein tackerndes Geräusch welches etwas schneller wird bis der Zuheizer zündet-dies ist die Förderpumpe des Zuheizers. Falls das Tackern nicht hörbar ist ist eventuell die Sicherung defekt oder die Kabelstecker an der Förderpumpe defekt. Oder auch kann sich der Zuheizer sperren, wenn nach mehrmaligen Fehlstarten keine Flammbildung zustande kommt. Somit sperrt sich der Zuheizer bis man ihn wieder per Reset zurücksetzt.
     
  6. Quincy

    Quincy Mitglied

    Dabei seit:
    22. Juni 2009
    Beiträge:
    38
    Zustimmungen:
    0
    Hallo Fordmaster,
    habe heute morgen festgestellt das der Zuheizer gar nicht anläuft. Hat der Zuheizer eigentlich noch eine Sicherung? Die Sicherungen welche im Bordbuch steht habe ich gar nicht!
    Habe morgen früh bei meiner Wekstatt einen Termin.
    Gruß Andreas
     
  7. Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    Sicherung F34 7,5A im Sicherungskasten linker Fußraum

    Sicherung F11 20A im Sicherungskasten Motorraum
     
  8. Quincy

    Quincy Mitglied

    Dabei seit:
    22. Juni 2009
    Beiträge:
    38
    Zustimmungen:
    0
    Hallo Fordmaster,
    habe die Sichrungen kontrolliert sind in Ordnung. Warum sind diese eigentlich in den Kästen nicht beschrieben, laut dem Aufkleber wären dir Plätze leer.
    Gruß Andreas
     
  9. Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    Das Zubehör wird nicht in der Werksfertigung eingebaut, sondern nach dem Abbau nachgerüstet. Dadurch werden nur Sicherungskästen und deren Beschreibung für Standartfahrzeuge verbaut. Bei der Nachrüstung einiger Komponenten erfolgt leider keine Änderung der Beschriftung.

    Leider..........
     
  10. Quincy

    Quincy Mitglied

    Dabei seit:
    22. Juni 2009
    Beiträge:
    38
    Zustimmungen:
    0
    War in der werkstatt

    Hallo Fordmaster,
    sorry das ich jetzt wieder schreibe. Ich war in der Werkstatt. Am Stecker war ein Kabelbruch, das wurde behoben.Am Montag war es endlich mal kalt genug das der Zuheizer einschaltete und siehe da er qualmte. Ich wieder zum Freundlichen.Diagnose Glühkerze Zuheizer defekt, nach 16 monaten. Wurde gestern und heute gemacht,ca 150km ohne qualmen. Dann vorhin kurz an der Ampel gestanden und er qualmte wieder wie verrückt, nach 2km Auto vor der Garage abgestellt und kein qualmen mehr. Halte das ganze mal im Auge. Nach Aussage des Werkstattmeisters
    müsste beim nächstenmal wahrscheinlich der Zuheizer gewechselt werden, dann läge ein Problem am Steuergerät des Zuheizers kann das sein. :confused:

    Gruß Andreas
     
  11. Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    Naja, es stimt schon, das Steuergerät für den Zuheizer ist im Zuheizer intergriert. Aber vielleicht ist die Brennkammer und der Auspuff verrusst-Klarheit bringt nur der Service vom Hersteller Eberspächer falls der Freundliche nicht diesen Zuheizer instandsetzen kann. Man kann einen Zuheizer zerlegen und den Schaden feststellen. Jedoch können einige Freundliche diesen Service nicht durchführen.
    Den Rauchaustritt wirst du nur bei einem Kaltstart bis zum Erreichen der nötigen Motortemperatur haben. Der Zuheizer arbeitet nur zu bestimmten Einschaltbedingungen. Bei Standheizungen ist es genauso wie bei Klimaanlagen, diese sollte man mind. 1x im Monat einen Zyklus laufen lassen, um bei Standheizungen das Verrussen und bei Klimaanlagen das spröde werden der Dichtungen zu verhindern.
    Leider ist es bei einem Zuheizer ohne Umbau auf Standheizung nicht möglich diesen im Sommer zum Laufen zu bringen.
    Aber die Zuheizer verrussen im Kurzstreckenbertrieb leider sehr stark-Ursache dafür ist, das der Zuheizer durch den Kurzstreckenbetrieb nicht auf die nötige Laufzeit kommt-dadurch ist es besser den Zuheizer komplett ausser Betrieb zu legen wenn man Kurzstrecken fährt. Einfachste Lösung wäre, mittels Nachrüstung eines Schalters, den Zuheizer ab-anzuschalten.
     
  12. Quincy

    Quincy Mitglied

    Dabei seit:
    22. Juni 2009
    Beiträge:
    38
    Zustimmungen:
    0
    Hallo Fordmaster,
    kannst du eventl die Bezeichnung des Zuheizers sagen bzw. die Teilenr.?
    Gruß Andreas
     
  13. Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    Der werkseitig eingebaute Zuheizer hat eine Heizleistung von 5KW und ist von Eberspächer. Eine aktuelle Teilenummer habe ich leider nicht. Es gibt ihn als ganze Einheit und auch in Einzelteilen sowohl bei Eberpächer als auch beim Freundlichen (welcher aber vermutlich teurer ist).
     
  14. Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    Der werkseitig eingebaute Zuheizer hat eine Heizleistung von 5KW und ist von Eberspächer. Eine aktuelle Teilenummer habe ich leider nicht. Es gibt ihn als ganze Einheit und auch in Einzelteilen sowohl bei Eberpächer als auch beim Freundlichen (welcher aber vermutlich teurer ist).
     
  15. Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    Der werkseitig eingebaute Zuheizer hat eine Heizleistung von 5KW und ist von Eberspächer. Eine aktuelle Teilenummer habe ich leider nicht. Es gibt ihn als ganze Einheit und auch in Einzelteilen sowohl bei Eberpächer als auch beim Freundlichen (welcher aber vermutlich teurer ist).
     
  16. Anonymous

    Anonymous Guest

    Hallo

    Ich habe auch das Problem das mein Fahrzeug sehr lange braucht bis es warm ist, bei Temperaturen um den Gefrierpunkt sind es ca. 7-8km und dementsprechend ist es kalt.

    Der Diesel-Zuheizer läuft hörbar und qualmt auch nicht.

    Irgendwo habe ich mal gelesen, das jemand von einem falsch angeschlossenen Zheizer berichtet hat, falls ich das mal schaffe stelle ich mal ein Bild von meiner Shlauchverlegung ein, jedoch ahbe ich im Moment das Problem, das ich ersteinmal ein stündchen schaufeln müsste um mein Fahrzeug zu finden.

    Auch kann ich nicht mit Bestimmtheit sagen, ob die Heizung jemals richtig funktioniert hat, da das Fahrzeug bisher in Südspanien gelaufen ist.

    Wie lange brauchen eure Fahrzeuge bis die Warm sind?

    Fahrzeug: Tourneo Connect 12/2005 1,8tddi

    Jörg
     
  17. alexpapa

    alexpapa Mitglied

    Dabei seit:
    21. Januar 2007
    Beiträge:
    73
    Zustimmungen:
    0
    Hallo,
    Ich habe ca. 20km bis in die Arbeit. Ich kann an der KIühlmitteltemperatzuranzeige sehen, daß nach ca. 8 km die Nadel in richtung warm wandert. Allerdings fahre ich dann durch eine Ortschaft und bei knapp 60 km/H im fünften Gang sinkt die Temperatur dann wieder, weil sich auch der Zuheizer ab einer gewissen Temperatur wieder abschaltet.

    Das bessert sich dann wieder, die Temperaturanzeige zeigt dann senkrecht nach oben, aber der Innenraum wird nicht richtig warm. Ist halt ein Diesel mit guter Verbrennungseffizienz.

    so long
    Alexpapa
     
  18. Quincy

    Quincy Mitglied

    Dabei seit:
    22. Juni 2009
    Beiträge:
    38
    Zustimmungen:
    0
    Hallo,
    mein problem ist seit dienstag gelöst. Habe mit dem Zahnriemenwechsel auch das Thermostat wechseln gelassen. Und siehe da jetzt wirds wieder nach ca. 10km wieder warm. Wusste gar nicht das die Anzeige in die mitte steigt (ausser bei mir im Sommer :D ).
    Jetzt muß ich nur noch den Zuheizer in Gang kriegen, da dieser qualmt.

    Gruß
    Andreas

    PS. Frohe Weihnachten an alle.
     
  19. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. Anonymous

    Anonymous Guest

    Mein FTC (mit werksseitig verbautem Dieselzuheizer) ist :
    - im Stadverkehr (Temperaturen bis -9°) nach ziemlich genau 5 KM vollständig auf Betriebstemperatur (Anzeigenadel steht dann genau auf der Hälfte zwischen min. und max.)
    - Landstraße (Temperaturen bis -14°), nach ca. 4,5 KM Fahrstrecke vollständig auf Betriebstemperatur

    Allerdings verändere ich mein Fahrverhalten auch ein wenig sobald es richtig kalt ist:
    Sobald die Kühlwassertemperaturanzeige das linke weiße "Kästchen" verlassen hat, fahre ich dann im kleineren Gang als üblich und lasse den Motor dann bei 2.000 - 2.500 RPM drehen. Ich denke das Motorenöl müsste zu diesem Zeitpunkt schon soweit erwärmt sein, dass es keinen Übermäßigen Verschleiß mehr gibt. Der Mehrverbrauch ist mir dann -ehrlich gesagt- völlig egal, wenn im Umkehrschluss dann der Motor schneller auf ordnungsgemäßer Betriebstemperatur ist und der Diesel-Zuheizer "zu Ende" gelaufen ist bevor ich den Motor wieder abstelle.
    Vielleicht ist meine Verfahrenweise ein wenig "Crazy" ...aber wenn ich lese wie lange Eure-Motoren laufen bis sie optimal erwärmt sind, werde ich wohl nichts daran ändern ;-)
     
  21. Anonymous

    Anonymous Guest

    Hallo

    Dann denke ich mal, das ich nicht alzu sehr aus der Norm falle.

    Ich nehme das dann einfach so hin, ist eben ein relativ-moderner Diesel.

    Sollte der Zuheizer irgendwann mal Probleme machen muss ich den eben gegen einen stärkeren austauschen.

    Danke für die schnellen Antworten.


    Jörg
     
Thema:

Heizung wird nicht richtig warm

Die Seite wird geladen...

Heizung wird nicht richtig warm - Ähnliche Themen

  1. Luftstandheizung Planar 2D-12 2 KW Unterflur

    Luftstandheizung Planar 2D-12 2 KW Unterflur: Seit gestern ist meine o.g. Luftstandheizung unterflur durch einen Boschdienst montiert worden. Unterflur weil ich möglichst wenig Innenstauraum...
  2. 230V Heizung im Auto

    230V Heizung im Auto: Hallo Leute, Diesen Herbst haben wir dann doch mal einen richtig kalten Regentag im Urlaub erwischt. Da wäre es schön gewesen im Auto eine...
  3. Aktuelle Kangoo s mit Beifahrer Sitzheizung?

    Aktuelle Kangoo s mit Beifahrer Sitzheizung?: Moin Gemeinde Wir sind grade dabei für unseren Kangoo einen Nachfolger zu suchen. Es sollte wieder ein HDK sein absolutes KO Kriterium ist eine...
  4. Heizung - werde gebraten

    Heizung - werde gebraten: Hallo zusammen, wollte mal nachfragen ob das bei euch auch so ist, habe das 2015er Modell und die Klima macht mich kirre. Morgens stelle ich sie...
  5. Kleine e-Heizung für HDK

    Kleine e-Heizung für HDK: Hallo Leute, ein Thema zu einer kleinen Heizung gab es hier schon einmal, da sollte aber ein 6qm Wohnraum geheizt werden. Ich habe einen Renault...