Hallo + Key Error Problem

Dieses Thema im Forum "Nissan NV200" wurde erstellt von Yoda, 24. April 2015.

  1. Yoda

    Yoda Neues Mitglied

    Dabei seit:
    24. April 2015
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,

    ich bin neu hier im Forum. Ich muß mich noch ein wenig einrichten, aber hier bereits mein erster Beitrag.
    Seit 3 Wochen bin ich stolzer Besitzer eines NV200 Diesel. 8)

    Heute ist er bereits ausgefallen! :cry:

    Der Wagen läßt sich nicht mehr starten. Angezeigt wird ein Key Error. Beide Schlüssel gehen nicht mehr. ADAC (über Nissan Service Hotline) konnte auch nicht helfen. Also Abschleppen. Ersatzwagen gibt es leider erst morgen :( .
    Ich war so begeistert von dem Schlüssellosen System - aber jetzt?
    Hat jemand schon mal ein solches Problem gehabt? :confused:

    Gruß

    Yoda
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Maasi

    Maasi Mitglied

    Dabei seit:
    26. März 2011
    Beiträge:
    381
    Zustimmungen:
    1
    Re: Hallo, bin neu hier!

    hallo,
    läßt er sich also auch nicht mechanisch starten?
    viel glück wünscht maasi, der noch nie von so einem problem gehört hat
     
  4. #3 Klabautermann, 25. April 2015
    Klabautermann

    Klabautermann Neues Mitglied

    Dabei seit:
    21. April 2015
    Beiträge:
    11
    Zustimmungen:
    0
    Re: Hallo, bin neu hier!

    Moin

    @ Yoda - Hast du noch die Möglichkeit ihn mechanisch zu starten wie Maasi meint oder hast du einen Blindstopfen in den Bereich des Lenkradschlosses wie Ich?
    Meine Betriebsanleitung scheint nicht auf den neusten Stand zu sein. Ich lese immer von Lenkrad-Entriegelungsdrehknopf, den habe Ich wohl nicht oder es wird nun anders sein und Ich habe noch nicht herausgefunden wie dies funktioniert. Wer weiß etwas?

    Gruß
     
  5. Beastie

    Beastie Mitglied

    Dabei seit:
    24. Juni 2011
    Beiträge:
    1.505
    Zustimmungen:
    2
    Re: Hallo, bin neu hier!

    Yoda, nicht gleich verzweifeln.... mich hatte bei meiner blauen Evalise auch der Fehlerteufel nach nicht mal 3000 km am Wickel mit vergleichbarem Fehlerbild.... kurz nach dem Losfahren Motor abgestorben und nach dem Ausrollen konnte man zwar noch den Starter orgeln lassen, aber z.B. nicht mehr das Fahrzeug verschließen ;-) ..

    Ich glaube mich zu erinnern, dass ich auch einen Keyerror in der Anzeige hatte. der nette Nothelfer konnte bei mir allerdings auch nicht mehr ordentlich mit dem Steuergerät telefonieren...

    So kam es dann, dass das Steuergerät meiner blauen Evalise knapp 3000 km weniger gefahren ist, als der Rest vom Auto.. lag also bei mir nicht am Keyless sondern an einem Totalausfall des Steuergerätes, entsprechend war dann die blaue Maus ziemlich aus..


    Also Blindstopfen war auch bei den 'alten' ohne Startknopf im Drehknopf, der da noch wie das gute alte Zündschloß zu betätigen war.. also im Prinzip drehen und den Motor starten.. wenn das nicht mehr Keyless geht weil z.B. die Batterie im Schlüssel leer ist. konnte man den Blindstopfen rausziehen und hatte dann ein klassisches Zündschloß vor sich, was sich dann auch mit dem Notschlüssel ( das Dingsda, was man aus dem Keyless / Zentralverrriegelungkästchen rausklappen lässt...) füttern lies .. starten dann ganz klassich wieder möglich.

    Ob das beim neuen mit Starterknopf noch exakt so ist, kann ich nicht sagen.. es ist aber immer ne gute Idee, sich das mal in Ruhe bei gutem Licht und ohne Not an zu gucken das man für den unwahrscheinlichen Fall der Fälle gerüstet ist.

    Bei der Gelegenheit auch gleich das Öffnen und Verschließen mit dem Notschlüssel probieren, da auch hier schon der eine oder andere irritiert war.
     
  6. #5 Klabautermann, 25. April 2015
    Klabautermann

    Klabautermann Neues Mitglied

    Dabei seit:
    21. April 2015
    Beiträge:
    11
    Zustimmungen:
    0
    Re: Hallo, bin neu hier!

    Moin

    Ich meine nicht die kleine Blindkappe wo Ich den Notenschlüssel einführen kann (hab Ich nicht), statt dessen habe Ich im Bereich des Zündschlosses eine Blindkappe von der Größe des Zündschlosses (ca. 5cm) und dahinter ist nichts mehr!!
    Kann also auch mein Lenkrad nicht wie beschrieben verriegeln.
    Ich werde davon später mal ein Foto machen.

    Gruß
     
  7. #6 Klabautermann, 25. April 2015
    Klabautermann

    Klabautermann Neues Mitglied

    Dabei seit:
    21. April 2015
    Beiträge:
    11
    Zustimmungen:
    0
  8. Yoda

    Yoda Neues Mitglied

    Dabei seit:
    24. April 2015
    Beiträge:
    8
    Zustimmungen:
    0
    Re: Hallo, bin neu hier!

    Update:

    Danke für Eure Kommentare!

    Heute mit Taxi zu Hertz gefahren - Ersatzwagen abgeholt. Jetzt habe ich einen Anruf auf dem AB von der Nissanwerkstatt. Auto funktioniert ohne Probleme, keine Fehler in der Anzeige oder im Fehlerspeicher. Die wollen aber noch den zweiten Schlüssel von mir haben. Also werde ich mich gleich mal auf den Weg machen, 30 km in die andere Richtung, den Schlüssel wegbringen, damit die freundlichen Helfer am Montag sofort mit der Arbeit beginnen können.
    Wäre nicht der ADAC vorort gewesen und hätte auch dieser den Wagen nicht (nicht) zum fahren gebracht, wäre ich mir schön blöd vorgekommen.

    Gruß Yoda!
     
  9. Pedro

    Pedro Neues Mitglied

    Dabei seit:
    20. November 2014
    Beiträge:
    12
    Zustimmungen:
    0
    Re: Hallo, bin neu hier!

    Hallo Yoda,
    das was Dir passiert, ist mir exakt nach 3 Tagen so gegangen. Natürlich Samstag nachmittag.Das Auto ließ sich nicht mehr starten, im Display Key Error.
    Es tat sich nichts mehr. Also die Nissan Service Hotline angerufen und genau wie bei Dir kam der ADAC. Alles versucht, nichts passierte. Er wollte nun das Auto aufladen und am Montag in die Werkstatt bringen. Den Wagen zurückgerollt und in Position zum Abschlepper gebracht. Dann versuchte der ADAC Mann noch einmal zu starten und siehe da, er sprang an.
    Am Montag dann in die Werkstatt zur Überprüfung gebracht, aber es konnte auch hier nichts festgestellt werden. Seitdem war bis letzte Woche alles ok.
    Dann folgendes, ich fahre immer mit Licht an, denn es wird ja automatisch beim aussteigen ausgeschaltet. Bis letzte Woche mein Nachbar mich anrief und mir sagte, dass mein Licht noch brenne. Ich raus, aber das Licht ließ sich nicht ausstellen und der Wagen sprang nicht mehr an. Der Nissan Händler konnte mir auch nur den Rat geben, zu überbrücken. Also getan und es klappte.
    Seitdem kein Problem mehr, aber ich fahre nicht mehr mit dem Licht an Modus.

    LG Pedro
     
  10. horst

    horst Mitglied

    Dabei seit:
    5. Oktober 2014
    Beiträge:
    45
    Zustimmungen:
    1
    Re: Hallo, bin neu hier!

    Servus Zusammen,

    ich hatte den schicken "i-key error" leider auch schon (mit 240 km auf dem Tacho...).
    Der Wagen ist nicht mehr angesprungen (Tür öffnen ging aber problemlos).

    Ich habe dann Nissan angerufen, dieser wiederum den ADAC.
    Der kam eine Stunde später und trotz meinen unzähligen erfolglosen Versuchen ist die Karre bei Ihm beim 3. Versuch angesprungen. :evil:

    Dann ab zum nächsten Nissanhändler, dieser hat auch Fehler im Speicher entdeckt, allerdings konnte mir dort erst einmal auch nicht weitergeholfen werden.

    Der Fehler kam dann leider öfters während der Fahrt wieder und dann habe ich auch erkannt wieso der ADAC Mensch starten konnte und ich nicht.

    Anscheinend stimmte etwas mit den Kupplungspedalsensoren nicht, das System erkennt den Kupplungsvorgang nicht und startet nicht wenn ein Gang eingelegt ist.
    Wenn der Gang draussen ist startet das Ding bei mir problemlos.

    Meine Nissanwerkstatt hat nun anscheinend neue Sensoren eingebaut, mal sehen ob die Probleme wieder auftreten.

    Evtl. ist es ja bei Dir etwas ähnliches?

    Gruss,
    Horst
     
  11. sulley

    sulley Mitglied

    Dabei seit:
    19. August 2011
    Beiträge:
    632
    Zustimmungen:
    2
    Re: Hallo, bin neu hier!

    Vielleicht könnte das Thema umbenannt werden, da dieses Key-Error Problem ja scheinbar mehrere betrifft?
    Und gibt es irgendwie Gemeinsamkeiten der Autos?
    Waren die betroffenen Fahrzeuge jetzt alle mit Startknopf? Benziner und Diesel? Welche Baujahre?
    Hilft vielleicht Batterie abklemmen?
     
  12. Pedro

    Pedro Neues Mitglied

    Dabei seit:
    20. November 2014
    Beiträge:
    12
    Zustimmungen:
    0
    Re: Hallo, bin neu hier!

    Hallo Horst,

    die Lösung Deines Problems könnte auch die Erklärung bei mir sein.
    Der ADAC Mann hatte ja den Wagen zurückrollen lassen und vorher den Gang rausgenommen.
    Allerdings hatte die Werkstatt dann beim Auslesen kein Problem erkannt. Bis jetzt ist dieses Problem bei mir auch nicht mehr aufgetreten ca. 4 Monate her. Unser Auto hat den Startknopf.
     
  13. Beastie

    Beastie Mitglied

    Dabei seit:
    24. Juni 2011
    Beiträge:
    1.505
    Zustimmungen:
    2
    So wie es sich bislang liest, scheint es ja nur neue Fahrzeuge mit Startknopf erwischt zu haben?
    (Auch hier wieder die Riesenbitte: Tragt bitte euere Fahrzeuggrunddaten in die Signatur ein... derweil ist der NV200 so Variantenreich gebaut worden, dass man ohne Baujahrangabe nicht mehr wirklich was sinnvoll sortiert bekommt :) )

    Bei meinem Ausfalls (der offenbar nix mit den hier beschriebene zu tun hatte) war einer der ersten Aktionen des Gelben Helfers das Abklemmen der Batterie - böse Zungen sagen ja, das wären die Vorarbeiten, um die Batterie austauschen zu können - aber in dem Fall war das definitiv mit dem Hintergrund, das Steuergerät in einen Kaltstart / Reset zu zwingen.

    Nehme also fast an, dass das zum Standard Vorgehen bei den Ersthelfern gehört, wenn die Elektronik spinnt?
     
  14. sulley

    sulley Mitglied

    Dabei seit:
    19. August 2011
    Beiträge:
    632
    Zustimmungen:
    2
    Re: Hallo, bin neu hier!

    Das ging aber fix. DANKE :jaja:

    Also tritt das Problem "nur" beim Anlassen mit eingelegtem Gang auf?
     
  15. #14 Klabautermann, 26. April 2015
    Klabautermann

    Klabautermann Neues Mitglied

    Dabei seit:
    21. April 2015
    Beiträge:
    11
    Zustimmungen:
    0
    Moin, moin

    Auch wenn mein Problem ein anderes ist.

    - Welche Möglichkeiten habe Ich nun das Lenkrad zu verriegeln bzw. geschieht dies nun auf andere Weise?
    - Welche Möglichkeiten habe Ich den Wagen mit den Notenschlüssel im Notfall zu starten?
    Der Key-Error macht mir hier große Sorgen, denn wie Ich bereits schrieb habe Ich an der besagten Stelle nichts(mehr).
    Die mitgelieferte Betriebsanleitung ist in diesen Punkten nicht auf den neusten Stand.

    Habe Nissan dazu mal angeschrieben.

    Gruß
     
  16. zooom

    zooom Mitglied

    Dabei seit:
    6. Februar 2007
    Beiträge:
    2.717
    Zustimmungen:
    39
    Lenkrad verriegelt automatisch beim Öffnen der Fahrertüre.
    Mir ist aufgefallen, daß bei meiner 2011er Evalia sich das Auto nicht verriegeln läßt, wenn man den Motor schon im Ausrollen ausmacht. Auto muß im Stillstand sein. Beim aktuellen Modell mit Startknopf hab ich das noch nicht probiert.
    Das ganze Startproblem könnte also evtl. ein unbewußter Bedienungsfehler sein.
    Das nervige Piepsen bei offener Fahrertür im Lock-Modus kann man abstellen, indem man den Türkontakt kurz drückt.
     
  17. Yoda

    Yoda Neues Mitglied

    Dabei seit:
    24. April 2015
    Beiträge:
    8
    Zustimmungen:
    0
    Update:

    Bin gerade angerufen worden vom Nissan Händler. Ich darf mein Auto jetzt selbst aus der Werkstatt abholen! Bislang bin ich bereits über 100 km gefahren um den Leihwagen zu holen, die Schlüssel zu bringen usw... Jede Menge Fahrerei! Von den aufgewendeten Stunden (natürlich mit Zweitbesetzung) ganz zu schweigen. Das nennt sich Mobilitätsgarantie :?:

    Gemacht wurde nichts außer dem Austausch der Batterien in beiden Schlüsseln für das Fahrzeug. :-o Das schaft Vertrauen in die Werkstatt. Wenn ich also künftig irgendwo in Schweden Urlaub mache und zufällig die Batterie im Handsender ohne Vorwarnung ihre Energiereserve aufgebraucht hat, dann ist mein neues Auto nicht mehr zu bewegen?
    Bei dieser Reparaturmanagement, muß ich doch jetzt schon davon ausgehen, das gleiche Problem in Kürze wieder zu haben. Übrigens, angeblich zeigt der Fehlerspeicher nichts an.
    Gruß
    Yoda
     
  18. eVagabund

    eVagabund Mitglied

    Dabei seit:
    18. Juni 2014
    Beiträge:
    139
    Zustimmungen:
    0
    Hallo Zusammen,

    ich hatte mit meinem i-Key (ohne Startknopf) auch kleine Probleme. D.h. ich saß im Auto mit dem Schlüssel aber starten ging plötzlich nicht! :shock: Ich hollte den Schlüssel aus der Tasche und dann funktionierte es. Dabei fiel mir auf, dass in diesen Fällen der Schlüssel sehr dicht am Handy war!
    Viellicht hat euer Problem die gleiche Ursache?
     
  19. Yoda

    Yoda Neues Mitglied

    Dabei seit:
    24. April 2015
    Beiträge:
    8
    Zustimmungen:
    0
    Update:

    Habe meinen NV200 zurück bekommen (abgeholt). Angeblich waren die Batterien beider Handsender in der gleichen Minute leer. Es wurden die Batterien getauscht und sonst nichts. :?: :?: :?:

    Ein Lautsprecher hinter rechts war bereits als defekt aufgefallen, ist jetzt bestellt und wird demnächst getauscht.

    Ich werde natürlich positiv an die Sache heran gehen und gehe somit davon aus, das die Angelegenheit mit diesem Keyfehler jetzt endgültig erledigt ist.

    Ein Dank an alle die mich mit Ihren Beiträgen unterstützt haben. EVagabund: Das mit dem Schlüssel/Handy werde ich im Auge behalten, könnte ein guter Tip sein!

    Beste Grüße

    Yoda
     
  20. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. rg-form

    rg-form Mitglied

    Dabei seit:
    9. Dezember 2014
    Beiträge:
    150
    Zustimmungen:
    7
    Re: Hallo, bin neu hier!

    vielen Dank für den Hinweis! - ich bin davon aussgegangen, dass sich hinter dieser Blindkappe das Zündschloss verbirgt! zum "analogen" starten (wie auch in meiner Betriebsanleitung beschrieben...)

    :hm: sehe ich das richtig? Beim Modell 2015 - Batterie im Schlüssel leer - Kfz Starten ist nicht mehr möglich?!
    Da sollte man sich wohl lieber eine Schlüsselersatzbatterie in den Wagen legen. Hat Jemand schon mal selbst die Batterie gewechselt und kann mir sagen um welchen Typ Knopfzelle es sich handelt?

    Grüße Richard
     
  22. Beastie

    Beastie Mitglied

    Dabei seit:
    24. Juni 2011
    Beiträge:
    1.505
    Zustimmungen:
    2
    Ja, das klingt erst mal total schräg.. könnte aber doch stimmen... und dazu braucht es nur einen fetten Bug in der Software der Schlüssel CPU Software, die z.B. verhindert, dass die Schlüssel CPU sich batteriefreundlich schlafen legt, wenn sie nix zu tun hat... die Schlüssel werden etwa zeitgleich im Werk fertig gemacht... dann musste nur noch zufällig den zu deinem Hauptschlüssel machen, der etwas länger durchhält und schon ist der Reserveschlüsel früher am Ende ohne das es jemand merkt..

    Ich sagt das jetzt nur, weil ich vergleichbares schon mal erlebt habe... da war dann auch nach 4 Wochen im Schrank liegen die Batterie rappel leer, obwohl das Gerät 'ausgeschaltet' war... (was da auch nur meinte, die CPU sollte im Stromsparmodus sein.. also ganz wenige uA statt ein paar hundert uA ... )

    Das würde allerdings auch meinen, dass es kein Einzelproblem wäre... es bleibt also spannend :)
     
Thema:

Hallo + Key Error Problem

Die Seite wird geladen...

Hallo + Key Error Problem - Ähnliche Themen

  1. Hallo ich bin neu hier

    Hallo ich bin neu hier: Hallo Hochdachkombi Fans, ich wohne in der Nähe von Augsburg. Bin seit 2009 Besitzer eines DACIA Logan MCV gewesen. Habe diesen jetzt aber...
  2. Hallo aus Hamm

    Hallo aus Hamm: Hallo Liebe Community, ich heiße Thomas. Bin 40 Jahre alt. Komme aus Hamm und dachte mir nach längeren mitlesen und da ich jetzt seit 2 Wochen...
  3. Wollte auch mal Hallo sagen ...

    Wollte auch mal Hallo sagen ...: Hallo ich bin Jörg, 49 und komme aus dem Großraum Stuttgart. Bin schon seit längerer Zeit stiller Mitleser und habe mich jetzt endlich auch mal...
  4. Hallo, Fragen/Hilfe Kauf -> Evalia Tekna Benziner

    Hallo, Fragen/Hilfe Kauf -> Evalia Tekna Benziner: Hallo Zusammen, seit sich der Evalia als zukünftiges Fzg in meinen Gedanken immer mehr gefestigt hat, durchstöbere ich dieses Forum (ca. 1 Monat,...
  5. Hallo erstmal....

    Hallo erstmal....: ich glaube ich habe mich noch garnicht vorgestellt! Ich bin der Peer aus München und die Ina auch daher. Aber eigentlich schreibt nur der Peer....