Gleich mehrere Probleme

Dieses Thema im Forum "Nissan NV200" wurde erstellt von renegate98, 21. Februar 2015.

  1. renegate98

    renegate98 Mitglied

    Dabei seit:
    21. Februar 2015
    Beiträge:
    79
    Zustimmungen:
    4
    Moin,

    wie in meinem Vorstellungs-Thread bereits geschrieben, habe ich das ein oder andere Problem, mit einem an sich neuen NV200 Kasten.

    Das erste, was ich feststellte war ein Dauerblinken des Hoch-/Runterschalt-Signal -> http://youtu.be/S6tObeqlx64
    Meinem FNH kam das bekannt vor, denn das ist wohl auch nicht der erste NV200 mit diesem Problem. Es wurde bereits ein Teil gewechselt (ich bin dahingehend ein techn. Rindviech), was wohl die Zuluft reguliert. Das hat leider keinen Erfolg gebracht. Nun soll der ganze Tacho getauscht werden. Das Komische ... gestern war ich bzw. er in der Werkstatt, wo die den Tacho wohl mal abgeklemmt hatte (alles war auf 0 und auch in englisch) und jetzt blinkt da Ding nicht mehr :shock:
    Kennt jemand das Problem und hat vielleicht eine Lösung parat?

    Das zweite Problem sind meine Scheinwerfer - diese sind von innen nass. Jetzt bekomme ich zwei Neue eingebaut :)

    Sind das eventuell typische Makel am NV200? Muss ich eventuell mit noch mehr Problemen rechnen, die hoffentlich in den nächsten 27 Wochen auftauchen, denn dann habe ich die 100 tkm schon weg.

    Ansonsten bin ich mit dem Kleinen ganz zufrieden und hoffe, dass mich der 90PS-Renault-Diesel nie im Stich lässt :D

    René
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. odfi

    odfi Mitglied

    Dabei seit:
    5. März 2013
    Beiträge:
    589
    Zustimmungen:
    1
    Nö!

    Meine Fresse, was machst Du denn damit? Nachts aufm Laufband parken? :zwink:
    Abgesehen davon gibts es nur wenige Langzeiterfahrungen, weil er noch recht neu ist, aber die, die es gibt, lesen sich alle positiv.
     
  4. renegate98

    renegate98 Mitglied

    Dabei seit:
    21. Februar 2015
    Beiträge:
    79
    Zustimmungen:
    4
    Ich fahre Nacht für Nacht ca. 550 km. Mir war es da ebend auch wichtig, dass da ein Renault-Diesel drin ist, dem ich einiges zutraue :)

    René
     
  5. LuggiB

    LuggiB Mitglied

    Dabei seit:
    23. Juli 2012
    Beiträge:
    169
    Zustimmungen:
    9
    Hi René,
    kein Wunder daß bei solchen nächtlichen Gewalttouren die "Scheinerfer" schwitzen ! :mrgreen:
    Daß du in den 90 PS Renault Diesel so großes Vertrauen setzt, freut mich sehr ... dann kann ich doch hoffen, daß er mich viele, viele Tausend Kilometer problemlos durch Europa begleitet. :)
    VG Luggi ...reisendurcheuropa...
     
  6. odfi

    odfi Mitglied

    Dabei seit:
    5. März 2013
    Beiträge:
    589
    Zustimmungen:
    1
    Warum das denn? (Wenn ich mal so neugierig sein darf.)
    Na jedenfalls dürften wir dann ja in Kürze einen Dauertester mehr haben. :jaja:
    Ich selber habe momentan so ca. 20.000 runter und bisher keine nennenswerten Fehler gehabt.
     
  7. renegate98

    renegate98 Mitglied

    Dabei seit:
    21. Februar 2015
    Beiträge:
    79
    Zustimmungen:
    4
    Ich fahre (ich nenne es mal) Zeitungen von Leipziger Druckhaus zu einem Pressevertrieb. Damit ist er zwar nicht im Ansatz ausgelastet (max. 200kg), aber Samstag kommt dann die Sonntagsausgabe besagter Zeitung, die schon an die Belastungsgrenze reicht :)

    René
     
  8. Guest

    Guest Guest

    Na ja. .....
    100.000 und ein paar zerquetschte ....
    1. Flug Rost nach jedem Winter trotz 2x im Jahr Politur + Wachsen und im Winter öfters Waschstraße mit Heißwachs .

    2. Hupe schon lange Defekt ( Airbag Schleifring ) material über 350 € ... noch nicht repariert ....

    3. EFH an der Beifahrerseite Schalter defekt .... an der Bucht einen Gebrauchten von Nissan Note gekauft(16€) ,und
    er geht wieder .

    4. Feuchtigkeit in den Scheinwerfern + Rücklichtern scheinbar bei Nissan keine Seltenheit....
    heute erst einen Qashqai gesehen ,der hatte auch das Problem....

    5.Qualität !?

    6.Habe an beiden Schiebetürschienen (die wen die Tür zu ist ,von außen zu sehen ist) am hinteren ende (unter der Plastikkappe ) Rost . Eine Seite wurde noch in der Garantiezeit Teillackiert .... die andere kam erst jetzt zum Vorschein.

    7.Polsterbezug an den Sitzen leiden sehr ...... Fahrersitz und da wo die Kindersitze stehen / reiben..... keine gute Qualität .....

    aber sonst läuft er .... :rund:

    Gruß
     
  9. renegate98

    renegate98 Mitglied

    Dabei seit:
    21. Februar 2015
    Beiträge:
    79
    Zustimmungen:
    4
    Danke für den Bericht. Ich werde mal auf all diese Dinge achten und natürlich auch berichten.

    René
     
  10. eVagabund

    eVagabund Mitglied

    Dabei seit:
    18. Juni 2014
    Beiträge:
    139
    Zustimmungen:
    0
    Hallo René,
    hast Du den Wagen gebraucht gekauft oder neu/Tageszuslassung.
    Wenn neu, dann sollte es mit Scheinwerfern doch kein Problem sein (ich denke da an die Garantie).

    PS. und vergiss nicht in 6 Wochen zu Inspektion (wenn Du soviel weiter fährts) :zwink:
     
  11. renegate98

    renegate98 Mitglied

    Dabei seit:
    21. Februar 2015
    Beiträge:
    79
    Zustimmungen:
    4
    Ja, in 6 Wochen ist die erste Inspektion ... leider :)

    Und das mit den Scheinwerfern hat Nissan schon abgesegnet - die bekomme ich auf Garantie neu.
    Auch das mit dem Tacho geht auf Garantie. Selbst die Abdeckung für die vordere Abschleppöse bekomme ich neu. Die baumelte nach einem Waschgang einfach so runter - die Nase, die das Teil festhält, ist abgebrochen ... und das schafft laut Meister auch keine Waschstraße.
    Ich habe den als Tageszulassung gekauft - der stand ca. 4 Monate im AH rum und ich habe ihn dann erlöst :D

    René
     
  12. Evie

    Evie Mitglied

    Dabei seit:
    24. November 2014
    Beiträge:
    965
    Zustimmungen:
    60
    Moin moin
    Hallo Renè

    Bei mir wurde auch der linke Scheinwerfer auf Garantie getauscht, aber derNissan schrauber hat gefuscht und es für sich behalten. Nach drei Wochen beim Einbau der TFL bin ich dem immer mal wieder auftretenden schnarenden Geräusch auf die schliche gekommen.
    Man muss den Kühlergrill herausnehmen um an alle Schrauben von den Scheinwerfer zu kommen, doch der schrauber hat einfach drei Befestigung nasen vom Grill abgebrochen den so geht's auch und schneller.

    Also schaue ob danach der Kühlergrill richtig fest ist. Nissan hat den Schaden im Nachhinein kostenlos behoben. Trotzdem fand ich diese Aktion von der Nissan Werkstatt nicht gut, den der Schrauber wußte genau was er da tat um Zeit zu sparen.
     
  13. #12 hochweißschmal, 23. Februar 2015
    hochweißschmal

    hochweißschmal Mitglied

    Dabei seit:
    4. Dezember 2014
    Beiträge:
    34
    Zustimmungen:
    0
    Also ich würde den Evalia nicht wieder kaufen. Habe die ganze Zeit (habe ihn jetzt ca. 2 Jahre) nur Ärger. Mit 5000km wurden alle Injektoren getauscht und seit einem Jahr erzählen mir die Werkstätten das ein Ruckeln beim leichten Beschleunigen Stand der Technik ist. Mal sehen was noch kommt. Fahre ihn noch bis er für 3 Kinder auf der Rücksitzbank zu klein wird. Dann endlich weg damit. Habe den 1,5dci mit 110Ps
    Gruß
     
  14. renegate98

    renegate98 Mitglied

    Dabei seit:
    21. Februar 2015
    Beiträge:
    79
    Zustimmungen:
    4
    Ruckeln ist Stand der Technik? Naja, wenn ich zu sehr auf Gas gehe, dann ruckelt er auch ein wenig. Aber wenn ich dann wieder "normal" Gas gebe, ziehen die 90PS doch recht ordentlich und ruckelfrei.

    Und das mit dem Kühlergrill ... ich werde natürlich nachschauen. Beim alten Renault Master bzw. Nissan Interstar ist das genau so. Erst der Grill weg, dann die Scheinwerfer.
    Aber das liegt wohl eher am Unvermögen der Werkstatt und hat weniger mit Nissan zu tun.

    Ich werde auf jeden Fall weiter berichten. Letzte Nacht hatte ich die 11.111 km und vergessen, ein Foto zu machen. Aber bald kommt die 22.222 - das werde ich vielleicht dran denken :D

    René
     
  15. Gott

    Gott Neues Mitglied

    Dabei seit:
    5. Dezember 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Entspannt Euch. Meiner hat jetzt 3 Jahre und 90Tkm hinter sich. Grössere Probleme bisher nicht verortet. Seit der 60tkm Inspektion gibt es ein quietschendes Geräusch wenn er kalt is (als wär's der Keilriemen, isses aber wohl nich). Das hat der Werkstattmeister nich wegbekommen trotz grösserer Abbau- und Abklemmaktionen. Lima und Klima sinds wohl nicht. Leb ich halt damit. Ansonsten letztens Bremsscheibchen gewechselt zum Schweinepreis (Schweiz...).
    Diverse Dellen von Parkremplern hat er schon, eine 50%ige Neulackierung nach 3 Monaten wegen Hagelschadens und eine neue Frontscheibe nach Steinschlag- aber für die Dinge kann Nissan nix.
    Mein Fazit nach drrei Jahren: man kauft ein Auto zu etwas 1/3 des Preises eines VW-Bus. Und dafür bekommt man verdammt viel Auto. Dass das Teil eben ein recht simpel konstruierter Lieferwagen ist, lässt sich nicht verbergen. Aber in Sachen Haltbarkeit bis jetzt keine Beanstandungen.
    Wer unbedingt eine elektrisch verriegelte Tankklappe oder anderen Schabernack braucht, muss halt deutlich mehr abdrücken.

    Grüssle

    k
     
  16. Evie

    Evie Mitglied

    Dabei seit:
    24. November 2014
    Beiträge:
    965
    Zustimmungen:
    60
    Moin moin

    Wie lange fähst du denn so ein Auto im durchschnitt wenn du nach 27 Wochen schon die 100000 Km grenze Knackst ?

    Was haste den davor gehabt und wie lange haben die gehalten.

    Ich kenne jemanden der mit einem Fiat Fiorino 1,3 Millionen Km gefahren ist, das aber in 22 Jahren, du würdes das in gute 6 Jahren erreichen. Na da bin ich ja mal gespant wie weit und wie lange das bei dir gut geht. :zwink:
    Gruß
    Chriss
     
  17. renegate98

    renegate98 Mitglied

    Dabei seit:
    21. Februar 2015
    Beiträge:
    79
    Zustimmungen:
    4
    Ich fahre Nacht für Nacht ca. 550km und da sind die 100 tkm schnell erreicht :)
    Ich habe mich in Nov 2014 selbstständig gemacht. In der Firma, in der ich gearbeitet hatte, hatten wir für die Strecke erst einen Dacia Logan, der 400 tkm geschafft hat. Der hätte wohl noch viel länger gehalten, wenn nicht jemand zu viel Öl reingekippt hätte :(
    Der Nachfolger war bzw. ist jetzt noch ein Kangoo II, der auch schon 450 tkm auf der Uhr hat. Beide Autos sind allerdings nicht nur Langstrecke gefahren, sondern tagsüber auch in der Stadt. Da ich nur Langstrecke fahre und ich den vornehmlich allein lenke, peile ich auf jeden Fall die 800 tkm an. Wenn es mehr wird, wäre ich auch nicht böse :D

    Und der Meinung von "Gott" kann ich mich nur anschließen. Das ist sehr viel Auto für wenig Geld. Ich hätte ihn ja ganz gern als Chevrolet gehabt, aber der Import wäre dann doch etwas teuer geworden :D

    René
     
  18. #17 pure_drive_dci, 27. Februar 2015
    pure_drive_dci

    pure_drive_dci Neues Mitglied

    Dabei seit:
    16. März 2014
    Beiträge:
    19
    Zustimmungen:
    0
    @ Gott
    zwecks quietschendes Geräusch
    bei mir war es die Auspuffdichtung (Graphitdichtung) des vorderen
    Auspuffrohres.
    Hatte es vor ca. 1 Jahr schon mal, da habe ich den Auspuff gelöst und Graphitfett
    auf die Dichtung geschmiert.
    Jetzt ist die Dichtung samt der Federn der Befestigungsschrauben rausgeflogen.
     
  19. #18 pure_drive_dci, 27. Februar 2015
    pure_drive_dci

    pure_drive_dci Neues Mitglied

    Dabei seit:
    16. März 2014
    Beiträge:
    19
    Zustimmungen:
    0
    Zum testen, wenn das Geräusch da ist, einfach mal am Endrohr drücken/ziehen.
    Ich habe es nur im Stand, bei Standgas gehört.
     
  20. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. eVagabund

    eVagabund Mitglied

    Dabei seit:
    18. Juni 2014
    Beiträge:
    139
    Zustimmungen:
    0
    nicht ganz zum Thema oben...
    Leuchtet das Symbol für Hoch-/Runterschalten auch wenn Du runterschalten muss?
    Bei mir sieht das Symbol anders (also nur nach Oben) und zeigt nur wenn ich Hochschalten soll.
     
  22. #20 renegate98, 1. März 2015
    renegate98

    renegate98 Mitglied

    Dabei seit:
    21. Februar 2015
    Beiträge:
    79
    Zustimmungen:
    4
    Das Symbol blinkt permanent. Der Motor läuft ja noch nicht mal. Ich denke mittlerweile, dass das ein Temperatur-Problem ist. Denn ist es unter 0 Grad, blinkt es und ist es etwas wärmer (wie gerade die letzte Nacht) funktioniert die Anzeige so, wie sie soll. Also wenn der NV meint, dass ich runterschalten soll, blinkt er nach unten und wenn ich hochschalten soll, blinkt er ebend nach oben.
    Ich bin gespannt, ob der Tacho-Wechsel hilft.

    René
     
Thema:

Gleich mehrere Probleme

Die Seite wird geladen...

Gleich mehrere Probleme - Ähnliche Themen

  1. HDK Vergleichstest in AutoStraßenverkehr

    HDK Vergleichstest in AutoStraßenverkehr: Ich habe in der Bibliothek mal einen Blick in die Zeitschrift "AutoStraßenverkehr" geworfen. Dort gab es einen Vergleichstest zwischen Berlingo,...
  2. Platz 7 Sitzer Caddy im Vergleich Caddy Maxi

    Platz 7 Sitzer Caddy im Vergleich Caddy Maxi: Hallo, dass der Maxi den größeren Kofferraum hat, habe ich verstanden. Auf einer Seite hier im Forum steht, dass die Sitzanordnung bei beiden...
  3. NV200 - vergleichbare Modelle bzgl. Scheibengrößen?

    NV200 - vergleichbare Modelle bzgl. Scheibengrößen?: Hallöchen! Ich habe heute ganz begeistert eine Seite gefunden, die Thermomatten anbietet, die sehr bezahlbar sind. :jaja: Dummerweise ist der...
  4. Aktuelle Vergleichstest

    Aktuelle Vergleichstest: In der heute erscheinenden AutoBild Reisemobil 2 2016 ist ein Vergleichstest Lunar Caravan Cristal / zooom Stadtindianer. Hab ihn noch nicht...
  5. Zweiter Kangoo Erfahrungen und gleich mal ein paar Fragen

    Zweiter Kangoo Erfahrungen und gleich mal ein paar Fragen: Hallo zusammen, seit knapp 2 Wochen besitze ich einen (den zweiten) Renault Kangoo Rapid als Firmenwagen. Motor ist der dCI 90, Sonderausstattung...