Forum ist ab und zu wech

Dieses Thema im Forum "Über dieses Forum" wurde erstellt von Knuffy, 5. September 2010.

  1. Knuffy

    Knuffy Mitglied

    Dabei seit:
    4. Juli 2006
    Beiträge:
    2.505
    Zustimmungen:
    0
    Moin,

    mir ist in letzter Zeit aufgefallen, das das Forum offt ab Mitternacht nicht zu erreichen ist. Weis jemand warum nicht? eventuelle Sicherheitsgründe oder so?

    Gruß Martin
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Anonymous

    Anonymous Guest

    Das ist deine Frau, die zieht den Stecker. :lol:


    Mal im ernst: Habe ich noch nicht festgestellt. Bin aber auch zu dieser Zeit kaum online.
     
  4. rgruener

    rgruener Mitglied

    Dabei seit:
    1. März 2009
    Beiträge:
    1.834
    Zustimmungen:
    4
    mir ist bisher nichts dergleichen aufgefallen.
    hast du evtl. deinen dsl trenner um mitternacht?
    ich hab meinen auf 5:00 gesetzt.
     
  5. Anonymous

    Anonymous Guest

    weg?

    So etwas ist mir auch noch nicht vorgekommen...

    LG,M.
     
  6. Knuffy

    Knuffy Mitglied

    Dabei seit:
    4. Juli 2006
    Beiträge:
    2.505
    Zustimmungen:
    0
    Moin,

    kein Trenner, das ganze Internet läuft ja, nur die Seite nicht. War z.B. gestern kurz nach Mitternacht und ich hatte das ganze schon 3-4 mal im letzten halben Jahr
     
  7. ll2ll

    ll2ll Mitglied

    Dabei seit:
    7. Januar 2007
    Beiträge:
    569
    Zustimmungen:
    0
    Exakt das gleich ist mir auch mehrfach aufgefallen, die Domain lässt sich aufrufen aber der Server bzw. die Datenbank gibt keine Inhalte aus.

    Möglicherweise wird zwischen 24 und 1 Uhr die Datenbank gesichert ?!
     
  8. Knuffy

    Knuffy Mitglied

    Dabei seit:
    4. Juli 2006
    Beiträge:
    2.505
    Zustimmungen:
    0
    Hi ll2ll,

    das wäre auf jeden Fall eine Option für das gelegendliche verschwinden :jaja:
     
  9. #8 Big-Friedrich, 6. September 2010
    Big-Friedrich

    Big-Friedrich Moderator
    Mitarbeiter

    Dabei seit:
    28. Dezember 2004
    Beiträge:
    7.877
    Zustimmungen:
    7
    Moin!
    Gibt es denn eine Fehlermeldung zu sehen?
    Zu viele User gleichzeitig in/auf der Datenbank..... u.s.w.? Das ist dann "normal". Kommt auch ganz selten am Tag vor. Einfach aktualisieren und fertig. Das Problem wird behoben sein, wenn wir die neue Forensoftware haben.

    Wenn es ein anderer Fehler ist, bitte genauer erläutern. Dann gebe ich es an die enstprechenden Stellen weiter.
     
  10. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Knuffy

    Knuffy Mitglied

    Dabei seit:
    4. Juli 2006
    Beiträge:
    2.505
    Zustimmungen:
    0
    Moin,

    er kann die aufgerufene Seite nicht finden. Ich habe es auch mehrmals dann probiert zwischen Mitternacht und 1Uhr. Aber gleiche Meldung.
     
  12. #10 Big-Friedrich, 8. September 2010
    Big-Friedrich

    Big-Friedrich Moderator
    Mitarbeiter

    Dabei seit:
    28. Dezember 2004
    Beiträge:
    7.877
    Zustimmungen:
    7
    Gegen 19:50 Uhr war das Forum wieder nicht zu erreichen. Ich habe den Provider informiert, der mir sagte, dass das Problem bekannt sei und die Techniker daran arbeiten. Anscheinend mit Erfolg :mrgreen:
     
Thema:

Forum ist ab und zu wech

Die Seite wird geladen...

Forum ist ab und zu wech - Ähnliche Themen

  1. Providerwechsel / Wichtige Info zum Forum

    Providerwechsel / Wichtige Info zum Forum: In den nächsten Tagen werden wir den Provider wechseln. Wir tauschen den "Mal gucken wie das Forum so läuft" Tarif gegen eine "Wo bleiben die...
  2. Dringend gesucht: Berlingo/Partner User aus diesem Forum

    Dringend gesucht: Berlingo/Partner User aus diesem Forum: Hallo Berlingo bzw. Partner Fahrer/innen. Wie Ihr sicher schon gelesen habt, findet in wenigen Wochen unser HDK-Sommertreffen (siehe hier:...
  3. Änderungen am Forum

    Änderungen am Forum: /////// Umstellung vollzogen //////// => http://www.hochdachkombi.de/threads/aenderungen-am-forum.14057/page-3#post-129444 Dort gibt`s einige...
  4. Forum teilweise offline

    Forum teilweise offline: Hallo zusammen, am Wochenende war das Forum teilweise offline und seit gestern gibt es erneut Probleme. Der Provider ist informiert und es liegt...
  5. Neu im Forum

    Neu im Forum: Hallo! Ich bin neu im Forum. Wir (w. 53, m. 56) fahren einen VW CADDY, Edition 30, 1.2 TSI und einen Renault Kangoo "Paris" , 1.5 d. Wir sind...