Fehlerhafte Darstellung

Dieses Thema im Forum "Über dieses Forum" wurde erstellt von JuergenW, 30. Mai 2016.

  1. #1 JuergenW, 30. Mai 2016
    JuergenW

    JuergenW Mitglied

    Dabei seit:
    8. Juli 2015
    Beiträge:
    70
    Zustimmungen:
    0
    Hallo,

    in meinem Browser (Chrome) wird die Homepage falsch angezeigt.

    Unbenannt.JPG
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. daisy

    daisy Moderator
    Mitarbeiter

    Dabei seit:
    7. September 2006
    Beiträge:
    1.764
    Zustimmungen:
    0
    Hm, komisch, habe gerade mal Chrome aufgemacht. Bei mir sieht alles normal aus.
    Welche Version hast du denn laufen? Sind irgendwelche Skripts aktiviert?
     
  4. urpes

    urpes Moderator
    Mitarbeiter

    Dabei seit:
    27. Mai 2007
    Beiträge:
    289
    Zustimmungen:
    1
    Iris, mit welchem Design hast Du es probiert?
    Mit dem UI-Design hatte ich den Fehler auch. Allerdings finde ich die Einstellung heute nicht mehr, wo das Design angepasst wird.
     
  5. Martin

    Martin Administrator
    Mitarbeiter

    Dabei seit:
    11. November 2015
    Beiträge:
    53
    Zustimmungen:
    6
    Moin,
    sollte jetzt laufen. Das Standard-Style wurde deaktiviert. Die Möglichkeit den Style zu wechseln ist/war unten links, aber jetzt sollte es nur noch einen geben. :)
     
  6. #5 JuergenW, 31. Mai 2016
    JuergenW

    JuergenW Mitglied

    Dabei seit:
    8. Juli 2015
    Beiträge:
    70
    Zustimmungen:
    0
    Moin,

    jetzt funzt es richtig.
     
Thema:

Fehlerhafte Darstellung

Die Seite wird geladen...

Fehlerhafte Darstellung - Ähnliche Themen

  1. Kangoo 2 PH2 - Fehlerhafter Stabilisator ?

    Kangoo 2 PH2 - Fehlerhafter Stabilisator ?: Hallo Heute wurde ich von Renault angerufen daß eine Stabilisierungsstrebe vom Motor ausgetauscht werden muss da es sonst sein könnte das das...