Evalia kann nicht verriegelt werden

Dieses Thema im Forum "Nissan NV200" wurde erstellt von Peka, 1. Mai 2014.

  1. Peka

    Peka Mitglied

    Dabei seit:
    30. August 2012
    Beiträge:
    26
    Zustimmungen:
    0
    Hallo zusammen,

    ich kann sporadisch meine Elvira nicht verriegeln. Erscheinung: Zündschalter bei laufenden Motor normal entgegen des Uhrzeigers drehen bis Motor ausgeht, weiter gehts nicht - ich bekomme den Zündschalter nicht auf die Parkposition. Man muß den Motor nochmal starten und dann funktiniert die Verrriegelung meist auch wieder, ev. muss der Motor auch mehrmals kurz angelassen werden. Ich habe dieses Problem schon von Anfang an aber es tritt nur alle 4 bis 8 Wochen mal auf. Bei meiner ersten Reklamation bei der ersten Inspaktion im letzten Sommer bekam ich die Antwort vom Werkstattmeister "wir können schließlich keine Materialschlacht machen und müssen den Fehler nachvollziehen können, das ist bestimmt ein Bedienfehler" (er spielte auf Bremspedal drücken und Entriegelungstaste am Zündschalter an). Ich konnte das mit der Materialschalcht bisher auch verstehen aber nach den ganzen Horrormeldungen über defekte Zündschlösser bei allen möglichen Herstellern denke ich mitlerweile anders. So und nun hatte ich Glück im "Unglück": Ich fuhr vor zwei Wochen das Fahrzeug zum Reifenwechsel in die Werkstatt und als ich auf dem Hof anhielt geschah es, Elvira lies sich nicht verriegeln und ich konnte dem Werkstattmeister das nun wirklich zeigen. Er saß auch mehrere Minuten im Auto und probierte alles mögliche - letztlich sagte er mir: Keine Ahnung, da müssen wir wohl mal einen längeren Werkstatttermin machen. Ich bin nun mit der Werkstatt im Gespräch wegen diesen Termins weil die Aussagen "Keine Ahnung" und "Keine Materialschlacht" gefallen mir nicht wirklich, ich gehe ja nicht zum Krauterer sondern zur Nissan Fachwerkstatt die ein solches Problem lösen können sollte. Gibts noch jemanden dem solch ein Fehler schon einmal untergekommen ist?

    Beste Grüße von
    Peka
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fan

    Fan Mitglied

    Dabei seit:
    15. August 2012
    Beiträge:
    148
    Zustimmungen:
    1
    Gleiches Problem hatte ich auch. Bis ich den Grund feststellte:

    das passiert nur (zumindest war es bei mir so), wenn man die Zündung ausschaltet, bevor der Wagen komplett steht. Das passiert häufiger, als man denkt.

    Wird wohl irgendwas mit der Wegfahrsperre zu tun haben. Insofern doch irgendwie ein Bedienfehler.

    Probiers mal aus: ich kann jedenfalls diesen Fehler IMMER provozieren.
     
  4. Biki

    Biki Mitglied

    Dabei seit:
    10. Januar 2013
    Beiträge:
    192
    Zustimmungen:
    5
    Ah, das hab ich auch immer mal wieder. Werd ich morgen mal ausprobieren.
     
  5. Peka

    Peka Mitglied

    Dabei seit:
    30. August 2012
    Beiträge:
    26
    Zustimmungen:
    0
    Hallo zusammen, hallo Fan,

    Deine Annahme "das Fahrzeug bewegt sich" ist es definitiv nicht! Ich hatte Elvira auf dem Werkstatthof abgestellt und danach den Meister geholt und er hat dann auch "gestaunt" :lol: Insofern hatte ich jetzt dieses Glück das auch wirklich einwandfrei vorführen zu können.

    Beste Grüße von
    Peka

    Ähm wer lesen kann ist klar im Vorteil :) Du schreibst "Auto rollt und Motor aus" - hmm da muss ich jetzt wirklich überlegen. Danke für diesen Hinweis. Ich behaupte jetzt mal das Fahrzeug hat sich nicht mehr bewegt aber beschwören.....ich werde probieren und gegebenenfalls der Werkstatt auch Deinen Hinweis geben :)
     
  6. Tom-HU

    Tom-HU Mitglied

    Dabei seit:
    18. Juli 2012
    Beiträge:
    437
    Zustimmungen:
    2
    War bei mir definitiv auch so. Da musste ich mich erst umgewöhnen; jetzt passiert das nicht mehr. :zwink:
     
  7. #6 Beastie, 2. Mai 2014
    Beastie

    Beastie Mitglied

    Dabei seit:
    24. Juni 2011
    Beiträge:
    1.505
    Zustimmungen:
    2
    Wer noch mehr Erfahrungen zu dem Feature lesen möchte: -> Erfahrungen Keyless Thread

    Ich kann übrigens ergänzen, dass, wenn man auf Grund eines defekten Steuergerätes mit stehendem Motor ausrollen muss, man das gleiche Problem hat und die Kiste nicht mehr abgeschlossen bekommt :mrgreen:
     
  8. zooom

    zooom Mitglied

    Dabei seit:
    6. Februar 2007
    Beiträge:
    2.721
    Zustimmungen:
    39
    Manchmal isses noch einfacher: die Bremse fester treten, dann klappt's oft auch mit dem Zündschloß Verriegeln.
     
  9. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Peka

    Peka Mitglied

    Dabei seit:
    30. August 2012
    Beiträge:
    26
    Zustimmungen:
    0
    Hallo Zusammen,

    zunächst Danke für den Hinweis auf den Key-Tread – da sind die verschiedenen „Bedienungsfehler“ ja ausführlich beschrieben. Auch ich kann den „Fehler“ nun IMMER provozieren allerdings mit einem gravierenden Unterschied: Wenn ich die Zündung im rollenden Zustand abschalte kann ich nicht verriegeln – wie vielfach beschrieben – sobald ich aber den Zündschalter einmal hin- und herdrehe funktioniert auch das verriegeln wieder. Ich hab das vorhin zigmal gemacht und ich musste kein einziges Mal den Motor anlassen um doch noch verriegeln zu können. Es scheint bei mir also doch anders zu sein weil ich ja im „wirklichen“ Fehlerfall immer zuerst den Motor starten musste, tja und irgendwo habe ich eben den Hinweis“Steuermodul oder Zündschloss für 1000 Teuros“ gelesen, solange ich noch Garantie habe wäre es mir schon lieber die Werkstatt würde das tauschen. Ich werde den Werkstattmeister jedenfalls aber auch über „meine“ Recherche informieren und ihn nicht dumm sterben lassen :) Ich versuche mich die nächsten Tage mal darauf zu konzentrieren ob das Fahrzeug immer steht wenn ich es ausmache und ob der Fehler trotzdem auftritt.

    Beste Grüße
    Peka
     
  11. Peka

    Peka Mitglied

    Dabei seit:
    30. August 2012
    Beiträge:
    26
    Zustimmungen:
    0
    Hallo zusammen,

    nachdem ich jetzt immer darauf achte ob das Fahrzeug rollt oder nicht darf ich verraten: Ich denke ihr hattet mit eurem Hinweis "Bedienungsfehler" recht, wenn Elvira steht kommt dieser "Fehler" nicht vor. Für diejenigen die nach mir diese "Erfahrung" machen: Es ist aber nach wie vor so, das ich bei EINEM von ZEHN "Nicht verriegeln können weil Fahrzeug beim Ausschalten gerollt ist" nur den Zündschalter drehen muss um zu verriegeln, in den meisten Fällen musste ich aber den Motor zunächst starten. Ich darf mich an dieser Stelle nochmals bedanken für Eure Hilfe und falls ich in den nächsten Monaten doch noch andere Erfahrungen mache als geschildert werde ich natürlich berichten.

    Allseits gutes Verriegelungs-Verrichten :)
    Peka
     
Thema:

Evalia kann nicht verriegelt werden

Die Seite wird geladen...

Evalia kann nicht verriegelt werden - Ähnliche Themen

  1. Evalia Diesel Tempomat

    Evalia Diesel Tempomat: Hallo ins Forum, ich starte mal gleich ne Frage. Ich habe seit gestern den Evalia Tekna DIESEL. Der Wagen hat auch nen Tempomat. In der...
  2. Rost am Nissan NV200 Evalia (EZ 11/2012)

    Rost am Nissan NV200 Evalia (EZ 11/2012): Hallo Allerseits, an meinem Nissan NV200 Evalia (EZ: 11/2012) ist in der inneren Tankklappe Rost an der Falz. Diesbezüglich bin ich gerade noch...
  3. Mit Nissan Evalia Diesel anders Auto fremdstarten

    Mit Nissan Evalia Diesel anders Auto fremdstarten: Hallo zusammen, der VW T4 meiner Eltern springt nicht mehr an. Ich habe den Eva im Januar 2016 neu gekauft. Spricht etwas dagegen wenn ich mit...
  4. Stromdieb noch Thema bei neuen Evalias?

    Stromdieb noch Thema bei neuen Evalias?: Hei, hatte bei meinem Stadtindianer von Zooom an der Heckklappe einen Ein-Ausschalter der verhinderte das bei offener Heckklappe die Batterie...
  5. Unsere Camping Varianten (Evalia)

    Unsere Camping Varianten (Evalia): Nach 10 Monate Evalia zeig ich Mal unsere Camping-Varianten: Nachdem alle vorherige Autos im Urlaub mit Eurokisten gefüllt waren, war das auch...