Erfahrungsbericht 1.Ford Connect v. 2003-2004 mit 498 638 KM

Dieses Thema im Forum "Erfahrungsberichte" wurde erstellt von Anonymous, 11. Juli 2007.

  1. #1 Anonymous, 11. Juli 2007
    Anonymous

    Anonymous Guest

    Hallo liebe HDK Gemeinde,
    nachdem jetzt Urlaubszeit ist und ich etwas mehr Freizeit habe, möchte ich Euch von meinen Erfahrungen mit einem Ford Connect Bj. 06/2003, kurzer Radstand und 725 KG Nutzlast, 66 KW TDCI Motor und einer Laufleistung von 498 638 KM berichten, dies soll nicht als Werbung für eine Automarke verstanden werden, denn ich habe schon verschiedene Marken, zwar als Kombi mit bis zu 500 000 KM gefahren und kann über keine negativ berichten, selbst in den 70er Jahre fuhr ich einen Dacia R12 bis 400 000 KM, sehr wartungsfreundlich außer Ersatzteile (von Renault) die es mit bis zu 19 verschiedenen Ausführungen von Renault gab, daß heißt erst Altteil ausbauen, dann bestimmen und bei Renault bestellen, was zu lange Werkstattaufenthalte mit sich zog.
    Für den Ford habe ich mich entschieden, weil mein Ford Händler ein kleiner Betrieb ist und sehr sehr kundenfreundlich ist, dabei mir preislich sehr entgegen kommt.
    Die ersten beiden Jahre wurde alles bis ca. 230 000 KM auf Garantie erledigt: 2 Koppelstangen, 2 Scheinwerfer (Stellmotoren defekt), 1 Wasserpumpe und 1 Türdichtung.
    Ab dem 3.Jahr fielen folgende Mängel an:
    1 Sitzaufpolsterung, 4 Koppelstangen, 1 Radlager vorn links, 1 Antriebswellenzwischenlager, 1 Nockenwellensensor, 2 Kabelschuhe Lima, 1 Kraftstoffeinspritzpumpe, 1 Ölkühler und ein Traggelenk vorne links.
    Kosten ca. 3 000 € plus Mwst.
    An Verschleissteilen:
    19 Ölfilter, 19 Ölablaßschraubendichtungen, 19 Kraftstofffilter, 19 Luftfilter, 19 Innenraumfilter, 2 Ventildeckeldichtungen, 3 Sätze Bremsklötze vorne, 1 Bremsbackensatz hinten und ca. 120 ltr. 5W-30 Motoröl. alles Original Ford
    Sonst ist alles original geblieben, Kupplung, Bremsscheiben, Stoßdämpfer etc.
    Kosten sind außer Material nicht vorhanden, da in Eigenregie.

    Mein neuer wurde nach ca. 4. Mon. Lieferzeit am 21. 06. ausgeliefert,
    nach 2 Tagen, Motorfehlermeldung mit Notlaufprogramm, daraufhin Wagen in die Werkstatt und Ersatzkombi erhalten, nach dem der Meister in drei Tagen fast die gesamte Elektrik mit Luftmassenmesser ausgewechselt hat incl. Steuergerät
    und der Fehler immer wieder kam, wurden die Ford Werke benachrichtigt, welche einen Dipl. Ing. vorbeischickten, der die Elektronik noch mal wechselte, auch keine Besserung, daraufhin Turbolader erneuert, auch keine Besserung, nun Auspuffkrümmer erneuert, dabei sah der Ing. das eine Sonde, die in den Krümmer fest eingepresst ist, lose war, dies war der Fehler.
    Nach einer Woche läuft das Auto wieder ohne Mängel und hat bis heute ca. 7 000 KM gelaufen.
    Falls es weiter gewünscht wird kann ich Euch jetzt zeitnah von meinen Erfahrungen berichten, monatliche Laufleistung ca. 10 000 KM.
    Gruß aus dem Westerwald
    Nathalie
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 11. Juli 2007
    Anonymous

    Anonymous Guest

    Hallo Nathalie,

    warum denn nicht Werbung? Ich lese hier gerne auch von Nicht-PSA-Fahrern, dass sie sehr stabile Autos gekauft haben. Glückwunsch zu der halben Million. Das liest man wirklich nicht viel.

    Und natürlich immer gute Fahrt mit dem Neuen!

    Gruss

    Marc
     
  4. #3 Anonymous, 11. Juli 2007
    Anonymous

    Anonymous Guest

    Re: Erfahrungsbericht 1.Ford Connect v. 2003-2004 mit 498 63

    Hallo Nachbarin,

    wie kommt denn diese hohe Laufleistung zustande ?
    Was bzw. wer treibt Dich so weit ?

    Gruß aus dem schönen Limburg
    Jörg
     
  5. NanooK

    NanooK Mitglied

    Dabei seit:
    17. Juni 2007
    Beiträge:
    192
    Zustimmungen:
    0
    Hi Nathalie,
    logisch ist das gewünscht, zumindest von mir als demnächst Tourneo Fahrer.
    ciao ciao
    NanooK
     
  6. #5 Anonymous, 12. Juli 2007
    Anonymous

    Anonymous Guest

    .

    Hi!
    :willkommen:
    Na Hut Ab !
    Das nenn ich ne Fahrleistung !
    Wieviel fährst du denn am Tag ?
    Ich denke nur der Kurzstrecken-betrieb macht ein Auto fertig .

    Also ! :wink:
     
  7. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Anonymous

    Anonymous Guest

    Hallo,
    endlich habe ich wieder Zeit zu berichten, nachdem ich im Juni meinen neuen Transit Connect ausgeliefert bekam, musste ich nach 2 Tagen die Werkstatt ansteuern, Motor stotterte. Die Monteure versuchten 3 Tage den Fehler zu beheben, ohne Erfolg, daraufhin kam ein Ing. der Ford Werke vorbei und wechselte nach und nach Einspritzpumpe, Düsen, Turbolader etc. aus, erst nachdem der Auspuffkrümmer ausgewechselt war, lief der Motor optimal. Durch Zufall sah der Besitzer der Werkstatt den Fehler, ein Sensor der im Krümmer sitzt war lose, nicht richtig eingepresst.
    Nach ca. 2 Monaten, 2 Tage vor der ersten Inspektion, hatte ich einen unverschuldeten Unfall (wirtschaftlicher Totalschaden). Mein Händler konnte mir keinen neuen Connect auf die Schnelle besorgen (Lieferfrist ca. 6 Mon.).
    Ich kaufte mir deshalb einen Focus Kombi TDCI Style.
    Ich werde deshalb keine Erfahrungsberichte mehr schreiben können, werde aber weiterhin die andern Berichte lesen.
    Dank an alle Mitglieder.

    Nathalie
     
  9. wetred

    wetred Mitglied

    Dabei seit:
    13. Juni 2007
    Beiträge:
    316
    Zustimmungen:
    0
    bist du so auf ford fixiert, oder gefallen dir die andren HDK's nicht?
     
Thema:

Erfahrungsbericht 1.Ford Connect v. 2003-2004 mit 498 638 KM

Die Seite wird geladen...

Erfahrungsbericht 1.Ford Connect v. 2003-2004 mit 498 638 KM - Ähnliche Themen

  1. Erfahrungsbericht drei Jahre Stadtindianer

    Erfahrungsbericht drei Jahre Stadtindianer: Nun ist er drei Jahre und knapp 50.000 Km alt geworden, der Stadtindianer. Schleife zum Geburtstag gab‘s nicht, aber eine Inspektion mit Tüv (329...
  2. Erfahrungsbericht Evalia BJ13 Benziner

    Erfahrungsbericht Evalia BJ13 Benziner: Hallo zusammen, nachdem wir, wie bereits im Vorstellungsbereich beschrieben, letzten Sommer von einem Partner Tepee auf einen Nissan Evalia...
  3. Erfahrungsbericht Nissan Evalia Tekna BJ 13 110PS Diesel

    Erfahrungsbericht Nissan Evalia Tekna BJ 13 110PS Diesel: Moin Moin. Da ich gerade nen Moment Zeit habe möchte ich mich mit einem kurzen Erfahrungsbericht bezüglich unseres Autos einbringen. Nach...
  4. Erfahrungsbericht Schadensabwicklung mit der HUK

    Erfahrungsbericht Schadensabwicklung mit der HUK: Hallo zusammen, Ende April 2015 verschätzte sich ein neben meinem NV200 Evalia einparkender Autofahrer mit den Abmessungen seines Wagens und...
  5. Erfahrungsberichte mit Ausbauten

    Erfahrungsberichte mit Ausbauten: Hallo, im Rahmen meiner Bachelorarbeit beschäftige ich mit "Low-Cost-Ausbauten" für Hdk's. Unter Anderem habe ich so auch bereits bekannte und...