Elektrik spinnt

Dieses Thema im Forum "Renault Kangoo, Nissan Kubistar, Mercedes Citan" wurde erstellt von Metallknie, 22. August 2015.

  1. #1 Metallknie, 22. August 2015
    Metallknie

    Metallknie Neues Mitglied

    Dabei seit:
    22. August 2015
    Beiträge:
    2
    Zustimmungen:
    0
    Guten Tag Gemeinde.
    Ich möchte ich erst mal kurz vorstellen.
    Bin 51, weiblich, komme aus Ludwigshafen und fahre seit einem Jahr einen 1999er Kangoo mit 60 PS.
    Das Auto ist toll, auch ohne Servolenkung.
    Seitdem der Wagen nun 6 Wochen stand, spinnt die Elektrik.
    Hauptsächlich die hinteren Lampen. Rechts, Blinken und Bremsen, Blinker läuft schnell, ist das Licht an, habe ich eine Lichtorgel. Links geht beim Bremsen die Nebelschlussleuchte mit an und wenn das Licht an ist, geht nix.
    Licht schalte ich an, Beleuchtung Armaturenbrett wird dunkel.

    Bei dem rechten Blinker habe ich mal den Stecker am Blinker gezogen dann ging es wieder, nach einem Tag hatte ich wieder die Lichtorgel.

    Ich habe die WIKI durchsucht und nichts gefunden, vielleicht bin auch zu :confused: .
    Kann mir einer von euch helfen?? Hätte auch nichts gegen einen Hausbesuch, Kaffee gibt es immer :rund:

    PS: Das mit dem Plip habe ich gelesen, kann das aber auch, trotz der Anleitung nicht, da ohne Lötkolben und ich traue es mir nicht zu. (Fahre immer mit zwei Schlüssel 8)

    Wunderschönes Wochenende und vielleicht kann einer Helfen.
    Grüße
    Esther
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rapidicus

    rapidicus Mitglied

    Dabei seit:
    14. November 2010
    Beiträge:
    266
    Zustimmungen:
    5
    im linken vorderen radkasten (oder war es rechts...?) befindet sich ein masseband, mitten im spritzwasserbereich.
    da mal kräftig dran ziehen.
    evtl. hast du es gleich in der hand....das würde einiges erklären.

    ansonsten klingt das nach abgesoffenen steckern, wie siehts denn rostmäßig aus?
    heb vorne im fußraum mal die matten an, wenns da feucht ist, hmmm....ja....

    gruß, stefan
     
  4. #3 Metallknie, 22. August 2015
    Metallknie

    Metallknie Neues Mitglied

    Dabei seit:
    22. August 2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Stefan,
    Du meinst die beiden Massebänder rechts im Motorraum die an dem Radlauf befestigt sind? In den Radkästen habe ich nichts gefunden, das meiste darin ist eh Plastik.
    Meine Fußmatten liegen absolut lose und darunter ist Kunststoffboden, den ich nicht anheben kann. Scheint aber alles trocken zu sein.

    Zum Rost. Ich habe keinen :rund:
    Da ich alles raus habe, die Sitze hinten sind ausgebaut und die Ablagen hinten sind auch raus, dort habe ich ein kleinen Anflug von Rost ca. 2 cm über der Ladefläche am hinteren linken Radlauf entdeckt. ist ca. 1 Cent groß. Ansonsten Rostfrei :lol:
    TÜV war im Januar auch kein Problem, nachdem die vorderen Federn ausgetauscht wurden, die waren gebrochen :shock:
    mehr nicht !!!

    Ich rüttel morgen mal an den Massebändern.
    Ach so. Rechts ist Beifahrerseite, links Fahrerseite. Oder??

    Gruß Esther
     
  5. #4 helmut_taunus, 23. August 2015
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22. Mai 2006
    Beiträge:
    5.340
    Zustimmungen:
    40
    rechts

    Hallo,
    zuerst mal willkommen hier.
    Rechts? Beim Auto spricht man genauso wie beim Mensch von rechts und links. Dein rechter Arm wird auch nicht zum linken Arm fuer den, der vor dir steht und schaut. Wenn Du das Auto von vorn anschaust, siehst Du rechts von Dir den linken Kotfluegel, so einfach kann das sein, haha. Die Ersatzteile sind wenn noetig auch so gekennzeichnet, R fuer right und L fuer left.
    Zur Fehlersuche, gibt es Wasser in den Lampen? Vllt wenn moeglich mal so tun als wolle man Birnchen wechseln, dabei auf Feuchte oder gar stehendes Wasser achten, und auf Korrosion der Blechstreifen in den Ruecklichtern zwischen den Birnchenhalterungen. Eigentlich moeglichst alle Lampen so untersuchen, ausser Frontscheinwerfer. Wenn das vordere Blinklicht keinen Kontakt hat, dann blinkt es hinten schnell. Vorn aufmachen und Dreck und Korrosion suchen.
    Gruss Helmut
     
  6. sawachika

    sawachika Mitglied

    Dabei seit:
    26. Juni 2012
    Beiträge:
    52
    Zustimmungen:
    0
    Ich würde nicht dran rütteln, ich würde es direkt tauschen, auch wenn es noch nicht "durch" ist.
    Wichtig ist auch, dass es "richtig" getauscht wird - also die Kontaktflächen am Fahrzeug schön blank machen bevor das Neue draufkommt. Kostet nicht viel (max. 10 Euro) und ist einfach zu erledigen. Und das Masseband ist eine sehr bekannte Fehlerquelle beim Kangoo G1 für unspezifische Elektroprobleme aller Art.
    Neben der bereits erwähnten Feuchtigkeit in den Lampen könnte auch ein weggegammelter E-Satz von der Anhängerkupplung in Frage kommen, sofern dein Kangoo eine solche hat.


    Grüße,

    sawa
     
Thema:

Elektrik spinnt

Die Seite wird geladen...

Elektrik spinnt - Ähnliche Themen

  1. Hilfe zur Elektrik Doblo

    Hilfe zur Elektrik Doblo: Ich hoffe es kann mir hier jemand helfen. Doblo 1.6 Dynamic Bj.2005 Wenn ich auf die Bremse trete passiert gleichzeitig: Scheinwerfer leuchten,...
  2. Kangoo G2 - Elektrikfrage: Abblendlicht geht plötzlich an

    Kangoo G2 - Elektrikfrage: Abblendlicht geht plötzlich an: Hallo in die Runde, bin gerade neu angemeldet: Roland, anfang 50, Main Taunus Kreis ich hab seit Sommer einen Kangoo TDI, 90PS, EZ 1/2012. Habe...
  3. Kfz Elektriker gesucht---->Heckscheibenheizung

    Kfz Elektriker gesucht---->Heckscheibenheizung: Hallo zusammen, Ich habe ausser meinem Kangoo noch einen Peugeot 106 Bj.1996 Heute morgen hat es beim Einschalten der Heckscheibenheizung...
  4. Doblo 2010 - Temperaturanzeige spinnt!

    Doblo 2010 - Temperaturanzeige spinnt!: Hallo, nach einem Besuch in der Waschanlage spinnt plötzlich die Temperaturanzeige in unserem Doblo. Nun zeigt sie etwa 30 Grad zuviel an, d.h....
  5. Temp Anzeige spinnt

    Temp Anzeige spinnt: hallo... ich hab da mal ne frage. ist es normal das beim combo die tempanzeige sehr lange brauch ne temp anuzuzeigen? sie hatte sich nach ner...