brauche eure hilfe

Dieses Thema im Forum "Nissan NV200" wurde erstellt von nulli, 6. Juli 2016.

  1. nulli

    nulli Mitglied

    Dabei seit:
    15. Juli 2013
    Beiträge:
    23
    Zustimmungen:
    0
    bei meinem nv200 geht seit ein paar tagen , immer wenn ich an einer ampel stehe, dann bei grün wieder anfahre, einkuppel und gas gebe... das navi/radio für eine sekunde aus, der bildschirm wird schwarz und kein ton mehr.....

    woran kann das liegen, habt ihr eine lösung?


    danke
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Maasi

    Maasi Mitglied

    Dabei seit:
    26. März 2011
    Beiträge:
    381
    Zustimmungen:
    1
    hallo nulli,

    gabs hier schon immer wieder mal - gib mal "Connect geht aus" oder so in die suchfunktion ein.

    gruß von maasi, dem das alle 10.000-20.000 km auch mal passiert ist
     
  4. #3 nulli, 7. Juli 2016
    Zuletzt bearbeitet: 7. Juli 2016
    nulli

    nulli Mitglied

    Dabei seit:
    15. Juli 2013
    Beiträge:
    23
    Zustimmungen:
    0
    nur geht es bei mir einige 100 male am Tag, an jeder ampel aus.....
     
  5. #4 rotes-klapprad, 7. Juli 2016
    rotes-klapprad

    rotes-klapprad Mitglied

    Dabei seit:
    17. Februar 2015
    Beiträge:
    77
    Zustimmungen:
    2
    Was sagt denn die Versorgungsspannung? Bleibt die konstant?
     
  6. nulli

    nulli Mitglied

    Dabei seit:
    15. Juli 2013
    Beiträge:
    23
    Zustimmungen:
    0
    ausser am conect habe ich keine aussetzer...... spannung bleibt gleich!
     
  7. #6 rotes-klapprad, 7. Juli 2016
    rotes-klapprad

    rotes-klapprad Mitglied

    Dabei seit:
    17. Februar 2015
    Beiträge:
    77
    Zustimmungen:
    2
    Hast du das nachgemessen, am Versorungskabel des Radios?
     
  8. Fan

    Fan Mitglied

    Dabei seit:
    15. August 2012
    Beiträge:
    148
    Zustimmungen:
    1
    hm: "dabei seit 15.07.2013".

    Klingt so als könnte dein NV grad noch so in der Garantie sein?! Wenn dem so ist: ab zum Freundlichen... wenn nicht, dann auch ;-)
     
  9. #8 Reisebig, 7. Juli 2016
    Reisebig

    Reisebig Mitglied

    Dabei seit:
    5. August 2009
    Beiträge:
    1.273
    Zustimmungen:
    15
    Ich würde die Sache mit dem Strom mal verfolgen ... wenn Du elektrisch keine zwei linken Hände hast. Wenn Du in der Lage dazu bist, würde ich den Radio mal aus einer anderen Stromquelle (Zigarettenanzünder ?) versorgen (Du solltest allerdings wissen was Du tust, hierzu müßte der Radioanschlußstecker mißhandelt werden) um zu sehen ob er dann auch noch ausgeht. Wenn nein, dann hat dein Anschluß ein Problem, wenn ja, weitersuchen. Wenn Du dazu nicht in Lage bist und der Fehler reproduzierbar, würde ich auch den Händler empfehlen.

    Aber was ganz einfaches zuerst, wenn es immer beim Anfahren ist, ist vielleicht nur ein Wackelkontakt in einem Stecker ? Zieh doch erst mal das Radio raus, las es laufen und wackel an den Kabeln hinten dran, vielleicht ist es das schon ?
     
  10. nulli

    nulli Mitglied

    Dabei seit:
    15. Juli 2013
    Beiträge:
    23
    Zustimmungen:
    0
    @ Reisebig

    es ist nicht nur ein radio, im nv 200 ist es das conect, das brain oder auch die zentrale steuereinheit für alles....
    es ist mit dem fahrzeug sozusagen verschmolzen....

    ich habe nun mal die 12 inch lösung für elektronik aus probiert! es nun etwas besser, es geht nun nur noch alle 20 ampeln aus.....
     
  11. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Reisebig

    Reisebig Mitglied

    Dabei seit:
    5. August 2009
    Beiträge:
    1.273
    Zustimmungen:
    15
    Ok, sorry ... mein Auto heißt Connect, aber das Teil im NV kenn ich nur vom Hörensagen. Ich dachte jetzt mehr an ein "normales" Radio. Und natürlich keine Garantie mehr ?
     
  13. zooom

    zooom Mitglied

    Dabei seit:
    6. Februar 2007
    Beiträge:
    2.717
    Zustimmungen:
    39
    Lieber User Nulli:
    Zuerst mal willkommen im Forum.
    Du erleichterst uns allen ungemein Deine Fragen zu beantworten, wenn Du eine Signatur erstellst und vielleicht Deine ziemlich knappen Beiträge mit einem Namen unterschreibst, sieht gleich Alles viel wohnlicher aus.
    Grundsätzlich sind hier viele berufliche Glaskugelleser zu Gange, aber der erste Weg mit einem Problem an der Bordelektronik ist zum nächsten Nissan Händler, dann können wir Dir vielleicht auch Deine Fragen beantworten, wenn Du uns erzählst, was der Fehlerspeicher denn so geladen hatte.
    Auch in diesem Forum gilt:
    Je höher der Input, desto ergiebiger der Output.
    Ich persönlich krieg nicht so gern einen Brocken hingeworfen, ich esse lieber gepflegt.
     
Thema:

brauche eure hilfe

Die Seite wird geladen...

brauche eure hilfe - Ähnliche Themen

  1. Brauche dringend eure HILFE

    Brauche dringend eure HILFE: Hallo, wir haben ein Problem mit der "Arbeitsweise" und Qualität unserer Werkstatt, leider können wir nicht einfach in eine andere gehen, da die...
  2. Kaufberatung, brauche eure Hilfe/Erfahrung

    Kaufberatung, brauche eure Hilfe/Erfahrung: Hallo Zusammen, ich brauche mal die Hilfe des Forums: Meine Freundin und ich wollen uns im Januar ein HDK kaufen. Als Budget haben wir uns mal...
  3. Hi Brauche mal eure Hilfe

    Hi Brauche mal eure Hilfe: Hallo HDK`S, Ich bin ein absoluter fan von Military SUV`s im neuen Fast and Furios 6 gibt es einen Jeep den ich nicht zuordnen kann. Beim Making...
  4. Wir brauchen Fotos von EUREN Fahrzeugen!

    Wir brauchen Fotos von EUREN Fahrzeugen!: Moin,moin! Für das "neue" Forum und den "neuen" Banner brauchen wir Fotos! Wegen der komplizierten Rechtslage wollen wir nur Fotos von Fahrzeugen...
  5. brauchen Eure Hilfe....

    brauchen Eure Hilfe....: Hallo zusammen, eigentlich wollten wir ein WoMo kaufen, uns schreckte unter anderem der Preis eines WoMo ab. Auch, dass wir dann zwei Autos...