Bocken im Benzinbetrieb!

Dieses Thema im Forum "LPG / Autogas" wurde erstellt von handyelse, 4. April 2011.

  1. #1 handyelse, 4. April 2011
    handyelse

    handyelse Mitglied

    Dabei seit:
    1. November 2010
    Beiträge:
    88
    Zustimmungen:
    0
    Hallo alle LPGler,

    Ich beobachte seit einiger Zeit das mein Combo im Benzinbetrieb beim anfahren und niedrigen Geschwindigkeiten schlecht oder verzögert Gas annimmt, oft sogar richtig bockt. Dann trete ich immer sofort die Kuplung und kuppel langsam wieder ein wenn er sich beruhigt hat. Im LPG-Betrieb läuft er völlig geschmeidig, auch beim anfahren usw. kein bocken beim beschleunigen, kein rucken oder Verzögerung, schön gleichmäßig.

    Am We habe ich den Bezintank mal seit langem wieder befüllt und die LPG-Anlage für ca. 100km ausgeschaltet.
    Die Symptome haben sich stark reduziert... :shock:

    Meine Frage an Euch, habt Ihr sowas auch schon beobachtet? Was ist die Ursache? Wie kriegt man das am besten in den Griff?
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 4. April 2011
    Anonymous

    Anonymous Guest

    hallo,

    diese erfahrung kenne ich schon lange, jedoch tritt sie immer nur in der phase auf, in der der motor auf benzin läuft. vor allem, wenn das benzin alt ist! gerade im sommer, wenn sich die gasanlage schon nach einigen wenigen hundert metern einschaltet "altert" das benzin sehr schnell im tank. meistens hilft ein kurzes auskuppeln und hochdrehen des motors um ihn wieder zu normalen laufverhalten zu bringen.
    mein rat: tanke lieber öfter benzin, dafür aber weniger. ich fahre immer bis die benzinreservelampe blinkt und tanke dann ca. 10l.
    auch ein längeres fahren auf benzin wirkt dieser erscheinung entgegen, aber erstens ist es sau teuer ;-) und zweitens verbraucht man danach m.E. auch mehr gas (kuzzeitspeicher motorsteuerung?).
    wenn dieses problem bei mir auftritt, dann tank ich entweder neuen sprit nach, oder versuche mein auto nicht in solche gelegenheiten zu bringen, dass es sich "verschluckt" und auf mehr gas (in dem fall benzin) durch noch weniger leistung reagiert. also fahre ich die erste abbiegung nach dem start zu hause nicht wie sonst im 2. sondern lieber im ersten gang also mit höherer drehzahl. untertourig fahren im benzinbetrieb bei einer auf gasbetrieb gewöhnten motorsteuerung und das ganze in verbindung mit altem benzin im tank ist scheinbar wirlklich nicht das beste.

    lg
    Matthias
     
  4. #3 handyelse, 5. April 2011
    handyelse

    handyelse Mitglied

    Dabei seit:
    1. November 2010
    Beiträge:
    88
    Zustimmungen:
    0
    Danke Matthias,

    Da bin ich ja erstmal beruhigt, dachte schon durch das Flüssiggas verklebt irgendwie was, oder so... :)
    Meine Anlage läuft leider erst seit zwei Maonaten, auch wenn ich es schon 5 Monate besitze.

    Ich habe gesehen Du fähsrt auch nen 1,6l Combo, also die selbe Maschine.
    Wie ist Deine Erfahrung mit dem Abgastrakt in Verbindung mit LPG?

    Ich habe zum einen sporadisch die Abgasleuchte an, dieser Fehler löscht sich aber nach einigen Neustarts wieder,
    zum anderen hatte ich auch schon einen zu heiß gelaufenen Auspuff nach ca. 100km flotter Fahrweise auf der Autobahn.(Abgas-Leuchte blinkte, nach Abkühlung Fehler weg)
    Bei gemütlichen 120-130km/h ist mir das noch nicht passiert.

    Kannst Du mir vielleicht auch sagen ob Du irgendwelche gravierenden Probleme mit dem Wagen hattest, und was für eine Laufleistung hast bis jetzt erreicht?

    handyelse
    Ich habe in der Kürze der Zeit schon Querlenker, Thermostat, Nockenwellensensor und Zündkerzen erneuern müssen.
    Meine Gaswerkstatt des Vertrauens hat mich aber beglückwünscht zu dem Fahrzeug, laut denen haben sie Kunden mit selber Maschine die schon 300.000km zuverlässig hinter sich gebracht haben... :D
     
  5. #4 Anonymous, 5. April 2011
    Anonymous

    Anonymous Guest

    Hallo handyelse,

    meinen combo habe ich mit 18tkm umrüsten lassen und habe jetzt ca. 97tkm auf dem tacho. die gasanlage wurde von einem guten fachmann eingebaut und eingestellt. umschalten benzin/gas und auch rückwärts, wenn gastank alle, funktioniert reibungslos und kaum spürbar. motorkontrolleuchte hat auch noch nie gebrannt, abgasprobleme sind mir unbekannt. auch nicht nach sehr flotter autobahnfahrweise. statt dessen freue ich mich, dass noch der original endschalldämpfer drunter ist (das gas verbrennt ja nur zu co2 und wasser, wasser verdampft ... da kann nix den topf von innen verkleben oder zerstören).
    fehler gab es in der gasanlage schon lange nicht mehr. es waren auch nur 2!: Ein kabelbruch am gasabsperrventil und ein sensor am rail ging defekt. beides garantie und schon lange her. seit dem 46tkm ohne irgendwelche probleme.

    kleiner rat: wenn du solche probleme an deinem combo hast, dass die motorkontrolleuchte angeht, dann lass dir die anlage ordentlich einstellen. willst ja noch lange freude an deinem auto haben.

    lg
    matthias
     
  6. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Bocken im Benzinbetrieb!