Batterie neu, nach 14 Tagen wieder leer?!

Dieses Thema im Forum "Renault Kangoo, Nissan Kubistar, Mercedes Citan" wurde erstellt von Anonymous, 6. Februar 2012.

  1. Anonymous

    Anonymous Guest

    Hallööchen,

    inzwischen habe ich mich an mein Kangoochen (dci 1,5) gut gewöhnt und mag ihn :rund:

    Vor 14 Tagen wollte ich morgens los fahren, er reagierte aber schon nicht auf die Fernbedienung und ließ sich auch nicht ansatzweise starten.
    Also den gelben Engel bestellt, der dann die Batterie gemessen hat. Ergebnis: ein Austausch wurde empfohlen.
    Ich hab dann direkt vor Ort vom ADAC eine neue einbauen lassen, und alles war ok.

    Vorhin wollte ich weg fahren - wieder das gleiche Theater. Keine Reaktion auf die Fernbedienung, kein Mucks beim Drehen des Zündschlüssels. :shock:
    Jetzt warte ich wieder auf den ADAC, aber es kann so 2-3 Std. dauern im Moment. Wow.

    Wie kann das denn angehen bei einer nagelneuen Batterie?? Sooo kalt ist es im Moment hier auch nicht, 7 oder 8 Grad unter Null waren es vorhin.
    Ok, ich fahre nur Kurzstrecke mit dem Auto, und seit Freitagnachmittag bin ich nicht mehr gefahren. Doch die Batterie kann sich doch innerhalb so kurzer Zeit nicht entladen nur weil das Auto steht?? :confused:
    Es ist auch kein Licht angewesen oder sonstwas, da bin ich mir 100%ig sicher.

    Was aber merkwürdig ist:
    als das beim ersten Mal passierte, konnte ich wenige Tage bevor die Batterie den Geist aufgab das Radio nicht mehr einschalten. Ich dachte also, da sei evtl. die Sicherung vom Radio defekt, hatte das aber noch nicht geprüft.

    Am Freitag, also als ich das letzte Mal mit dem Auto fuhr, wieder das gleiche Problem: das Radio ließ sich nicht einschalten. Und heute dann wieder das ganze Auto nicht. :mad:

    Hat jemand eine Idee, was da los sein könnte, und wo der Zusammenhang mit dem Radio bestehen könnte??
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Anonymous

    Anonymous Guest

    Da ist bestimmt ein Kurzschluss oder Kriechströme, die der Batterie den Saft aussaugen. Vielleicht ein durchgescheuertes Kabel oder sowas. Ich würde das mal in der Werkstatt durchmessen lassen. Normal ist das nicht !!
     
  4. Anonymous

    Anonymous Guest

    Halloo,

    so, jetzt bin ich von meiner Aufladetour wieder zurück.

    Hab vom ADAC Starthilfe bekommen, und der nette Mensch hat mir das Radio ausgebaut. Es war am Stecker irgendwas mit einem Kabel, was der Grund sein könnte für das Problem.
    Werde aber trotzdem wohl mal in die Werkstatt fahren und messen lassen. Hab keine Lust, demnächst schon wieder mit 'ner leeren Batterie dazustehen.
     
  5. daisy

    daisy Moderator
    Mitarbeiter

    Dabei seit:
    7. September 2006
    Beiträge:
    1.763
    Zustimmungen:
    0
    Dazu würde ich auch tendieren.
    Eine Freundin hatte so etwas sogar mal bei einem Neuwagen (Audi). Der tatsächliche Fehler liess sich auch von der Fachwerkstatt nicht finden. Solange sie täglich zur Arbeit fuhr wurde die Batterie immer ausreichend geladen. Über das WE reichte das aber nicht und montags ging dann nichts mehr.
    Falls du wichtige Termine hast könntest du die Masse von der Batterie trennen, dann bist du wenigstens sicher, dass du am nächsten Morgen wieder los kommst.
     
  6. #5 Kaeptnfiat, 7. Februar 2012
    Kaeptnfiat

    Kaeptnfiat Mitglied

    Dabei seit:
    14. Februar 2007
    Beiträge:
    446
    Zustimmungen:
    0
    Wahrscheinlich wie immer: Das Radio saugt ueber meherere Tage die Batterie leer, weil falsch angeklemmt oder Radio 'kaputt' gegangen. Abhilfe: Korrekt anklemmen oder im 2. Fall, Radio NICHT an Dauerplus legen, nur an Zuendungsplus (also Schluessel gedreht, damit es angeht).
    Vorher erst mal nachmessen ob es wirklich das Radio ist.

    MfG
    Thomas
     
  7. #6 Anonymous, 3. März 2012
    Anonymous

    Anonymous Guest

    So, wollte mich heute endlich mal wieder melden und bedanke mich noch für eure Antworten! :)

    Also: seit dem Ausbau des Radios läuft alles einwandfrei (toi-toi-toi). Es war irgend ein Kabel an einem Stecker lose, und der ADAC-Mann meinte schon, daß es daran gelegen haben könnte, als er das Radio ausgebaut hatte.
    Nun ist es seitdem draußen und ich kann auch starten, wenn der Wagen einige Tage gestanden hat. Also alles prima.

    Jetzt muß ich nur überlegen ob ich zukünftig selber singe, oder wie ich das repariert bekomme. :mrgreen:
    Beim Reifentausch im April werde ich eh eine Inspektion machen lassen und dabei kann die Werkstatt sich auch des Radioproblems annehmen.
     
  8. Anonymous

    Anonymous Guest

    Oder jeden abend die batterie an den strom hängen :D dan hast du nimer probleme :)
     
  9. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Anonymous

    Anonymous Guest

    Kann aber auch nicht die Lösung sein, oder? :zwink:

    Neee, ich hatte mir für ein paar Euronen ein neues .... Kabelsystemdingens (wie heißt sowas jetzt... :oops: ), wo das Radio angeschlossen wird, gekauft und ausgetauscht - keine Probleme mehr!
     
  11. #9 Kaeptnfiat, 21. August 2012
    Kaeptnfiat

    Kaeptnfiat Mitglied

    Dabei seit:
    14. Februar 2007
    Beiträge:
    446
    Zustimmungen:
    0
    Hi,
    selber singen duerfte zumindest besser als Radio hoeren sein, bei eigenen Konserven siehts wohl anders aus ;-)

    Notloesung: ein separater 2poliger Schalter fuers Radio, der Zuendungsplus und Dauerplus ein/ausschaltet.
    Tipp: Im 'Schlafwagen' macht sich da auch ein kleiner Timer/Wecker mit Schaltausgang ganz gut zum Einschlafen oder fuer fruehe Termine ...

    Generell gibt es Dauerplus, damit Einstellungen erhalten bleiben und das Radio ohne Zuendschluessel betrieben werden kann, und Zuendungsplus, das bei Zuendung EIN den Saft liefern soll. Manche Radios simulieren lediglich ein Ausschalten, solange Zuendungsplus anliegt, und merken sich CD-Inhalt und weitere Einstellungen. Da ja das Fahrzeug in Betrieb ist, darf auch Strom gezogen werden, so der Trugschluss der Hersteller ...

    Manche Hersteller haben jedoch diese beide Anschluesse vertauscht. Daher sieht das Radio staendig 'Zuendungsplus', weil es faktisch an Dauerplus angeschlossen ist und zieht fleissig Strom, waehrend es 'AUS' simuliert. Das ist aber sofort mit Einbau des Radios so und faellt erst auf, wenn die Kiste ein paar Tage steht (VERLAENGERTES Wochenende).
    Tritt das Verhalten erst spaeter auf, kann es ein Defekt im Radio oder der Bordversorgung sein, der Dauerplus am falschen Kontakt anlegt.

    MfG
    Thomas
     
Thema:

Batterie neu, nach 14 Tagen wieder leer?!

Die Seite wird geladen...

Batterie neu, nach 14 Tagen wieder leer?! - Ähnliche Themen

  1. Tipps nach dem Abklemmen der Batterie

    Tipps nach dem Abklemmen der Batterie: hatte letzte woche die batterie zwecks dauerplusverlängerung abgeklemmt danach schliesst das fenster nicht mehr automatisch dieses problem...
  2. Batteriewarnleuchte nach Batterietausch /Lima??/ wie prüfen?

    Batteriewarnleuchte nach Batterietausch /Lima??/ wie prüfen?: Hallo zusammen, gestern hat bei meinem 2006er Combo die erste (!) Batterie w.o gegeben - nichts ging mehr (kein Wunder bei nurmehr 5V :shock: )...
  3. Welche zusätzliche Batterie?

    Welche zusätzliche Batterie?: Wenn das Thema nicht in diese Kategorie passt, bitte verschieben... Ich frage mich, welche zusätzliche Batterie ich nehmen soll. Folgende...
  4. Batteriewächter

    Batteriewächter: Guten Abend, ich bin ja gerade dabei meinen Roomster auszurüsten. Da ist bei mir jetzt der Gedanke bei meiner Batterie hängen geblieben, das Auto...
  5. Grössere Starterbatterie

    Grössere Starterbatterie: Hiho, ich muss mal meine Batterie ersetzen und würd gern ein paar Ah draufpacken, zB wegen des Kühlschranks. Hat das jemand schon mal gemacht und...