Anlasser will nicht mehr - schon einiges ausgeschlossen

Dieses Thema im Forum "Renault Kangoo, Nissan Kubistar, Mercedes Citan" wurde erstellt von Anonymous, 30. April 2012.

  1. #1 Anonymous, 30. April 2012
    Anonymous

    Anonymous Guest

    Hallo zusammen und guten Tag.

    Ich fahre seit einem halben Jahre einen 2001er 1,9er Diesel mit LKW-Zulassung.

    Hier eine kleine Vorgeschichte, Problem dann ein paar Zeilen später (fett markiert) aber die Vorgeschichte ist ja vielleicht wichtig?!
    Also, mein Schätzchen muss zum TÜV also war ich da -> Achsmanschette und Bremskraftregler.
    Das geht ja, also beides wieder schick gemacht.
    Nun will ich am Freitag zum TÜV und als ich das Auto starte leuchtet SERVICE (Öl sei nicht mehr ok). Kein Problem, kennt man ja - 500m fahren und danach meckert er auch beim Motorstart nicht mehr -> passt auch für den TÜV.
    Zusätzlich dazu leuchtet aber auch noch STOP und die Kühlwasserlampe... das hatte ich auch noch nicht.
    Kühlwasser war noch auf halb also aufgefüllt und 500m fahren, dann schauen was er sagt.
    500m später war die Lampe auch aus - wunderbar --> ab zum TÜV.
    Beim TÜV angekommen will ich die Halle fahren aber er sprang beim ersten Mal nicht direkt an. Beim zweiten Versuch klappts und ich fahre in die Halle (prima).
    Der Prüfer steigt ein, startet den Motor "Seit wann brennt denn die Airbag-Leuchte?" NARV! Wieder dieser blöde Wackelkontakt unterm Fahrersitz. Ich also ohne TÜV wieder heim, Stecker gerichtet -> passt!

    Ab hier das Problem:
    Seit dem ich beim TÜV war springt er aber nicht mehr (richtig) an.
    Er klingt gequält so als wenn die Batterie platt wäre aber die ist neu und beim zweiten Startversuch sprang er bisher dann ja auch sofort an.
    Komisch ist, dass der Drehzahlmesser beim anlassen auf 3000U/min oder mehr ging, der Motor die Drehzahl aber ja gar nicht hatte (springt ja nicht an :) )
    Tja und seit heute will er gar nicht mehr.
    Vorhin quälte er sich noch, seit dem macht es beim Motostarten nur noch leise "klick" und ansonsten kein Mux.

    - Motor läuft - per Anschieben getestet (Diesel ist da, keine Luft in Benzinleitung etc.)
    - Wegfahrsperre funktioniert auch (LED geht aus und Motor springt an).

    Nun vermute ich, dass es der Massekontakt ist oder die Plus-Leitung vom Anlasser.
    Ich habe aber keine Bühne in der Nähe und er springt ja gerade nicht an (mein Anschieber ist auch nicht mehr in der Nähe).
    Wo ist der Anlasser verbaut?
    Komme ich da ohne Bühne dran, so dass ich das im Hinterhof anschauen oder eben so richten kann, dass ich zur Werkstatt komme?

    Oder was vermutet ihr? Was kann es noch sein?

    Danke für eure Hilfe und Gruß
    Marian
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 helmut_taunus, 30. April 2012
    helmut_taunus

    helmut_taunus Mitglied

    Dabei seit:
    22. Mai 2006
    Beiträge:
    5.339
    Zustimmungen:
    40
    Hallo,
    ein haeufiger Fehler bei Autos (allen, nicht nur Deiner) ist beim Magnetschalter und Anlasser. Moeglicherweise ist es Dein Fehler, äh der bei Deinem Auto.
    Wenn Du mit dem Schluessel -anlassen- befiehlst, bekommt der Magnetschalter Strom, bzw genauer ein Relais, das den grossen Strom schaltet. Vermutlich hoerst Du dieses Relais.
    Den Magnetschalter stell Dir vor wie eine Spule mit Eisenkern, bei Strom wird der Kern reingezogen. Damit wird ein Zahnrad vom Anlasser an den Motor angekuppelt. Und es wird der Anlasserstrom geschaltet. Beides geht nicht, der Magnetschalter koennte klemmen, verrostet, verschlissen. Oder keinen Strom nehmen, Kabelproblem.

    Manchmal hilft fuer wenige Fahrten, bevorzugt zur Werkstatt, noch ein Hammerschlag auf den Magnetschalter / Anlasser, damit das Ding mal durchgeschuettelt wird und sich dann bewegt.

    Wo sitzt der Anlasser? Keine Ahnung, DU HAST DEN KANGOO. Aber schau mal im Motorraum, die dickste Leitung von der Batterie Richtung Motorblock, irgendwo noch ein Relais, und dann am Ende dieser Leitung. Anlasser sind etwa Durchmesser 100 mal Laenge 150, mit einem kleineren Zylinder direkt obenauf, der Magnetschalter. (Masse in Millimeter, immer beim Auto.) Beispielbild
    Gruss Helmut
     
Thema:

Anlasser will nicht mehr - schon einiges ausgeschlossen

Die Seite wird geladen...

Anlasser will nicht mehr - schon einiges ausgeschlossen - Ähnliche Themen

  1. Combo 1,3 CDTI Anlasser tauschen

    Combo 1,3 CDTI Anlasser tauschen: Hallo, ich fahre einen Opel Combo Bj. 2008 mit dem 1,3 Liter Diesel (55 Kw). Der Wagen hat aktuell 139.000 km runter. Der Anlasser ist jetzt...
  2. Opel Combo C 1,7CDTI Anlasser läuft nach

    Opel Combo C 1,7CDTI Anlasser läuft nach: hallo.... hab da ein problem. ist es normal das der anlasser nachlauf geräusche macht nachdem der motor gestartet wurde? der wagen ist 4 jahre alt...
  3. Fußraum wird nicht warm/Lüftungsklappe defekt?

    Fußraum wird nicht warm/Lüftungsklappe defekt?: Hallo, da es jetzt kälter ist nutze ich die Heizung öfters! Habe den Fiat Doblo 2.0 Multijet vor 2 Wochen gekauft Bj 2011! Die...
  4. Doblo 263 - Schiebetür - Zentralverriegelung funktionniert nicht

    Doblo 263 - Schiebetür - Zentralverriegelung funktionniert nicht: Hallo, vielleicht kann mir jemand hier weiter helfen :) An unserem Doblo 263 funktioniert die elekt. Zentralverriegelung an einer Schiebetür...
  5. Es muß nicht immer Campen sein...

    Es muß nicht immer Campen sein...: Dieser 22-jährigen Schönheit, die in Marseille lebt, konnte ich nicht widerstehen. Nur damit Ihr wißt, wo ich mich in meinem Ruhestand so...