6000 CD ausbauen

Dieses Thema im Forum "Ford Tourneo/Transit Connect" wurde erstellt von Anonymous, 28. Februar 2011.

  1. Anonymous

    Anonymous Guest

    Hallo an alle!

    Habe seit ca. einem halben Jahr einen Transit Connect TDCI Baujahr 2003 (eigentlich laut Ford-Seite 2002 - danke Fordmaster), der mir schon ein paar Reparaturen beschert hat.
    Zum Beispiel das leidige Problem "plötzlich aus". Ständig morgens auf dem Weg zur Arbeit auf der Autobahn. Das war dann letztendlich der Nockenwellensensor.

    Im Zusammenhang mit dieser Reparatur wurde die Batterie abgeklemmt, um den Fehlerspeicher zu löschen und neu be- und auslesen zu können.

    Hat funktioniert, Auto macht keine Pausen mehr.

    Was aber nicht mehr funktioniert, ist das Radio.
    Ich habe leider den Code nicht und der Händler, bei dem ich den Connect gekauft habe, kann mir da auch nicht helfen - sagt er.

    Eine "befreundete" Werkstatt hat bei Ford angerufen, um den Code zu bekommen.
    Die sagen, dass sie die (Serien-) Nummer vom Radio brauchen. Ist ja auch vesrständlich.
    Die steht hinten auf dem Radio.

    Nun wollte ich das Radio ausbauen.
    Entriegelungsstifte rein und an allen möglichen Ecken gezogen.
    Nichts bewegt sich!

    Könnte es sein, dass das Radio irgendwo festgeschraubt ist?

    Bei fast allen Radios besteht ja die Möglichkeit, sie hinten mit einer Schraube zu fixieren. Um das festzustellen, müßte ich aber erstmal hinten rankommen.
    Oder gibt es vorn hinter der Blende noch eine oder mehrere Verschraubung/en?

    BTW: Kann jemand RICHTIG GUTE (preiswerte) Lautsprecher für die Türen empfehlen?
    Der rechte scheint kaputt zu sein. Und wenn ich sie schonmal auswechsle, dann richtig.

    Danke schon mal.

    Gruß Baerticher
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordmaster, 2. März 2011
    Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    Hallo Barticher,

    ich denke bei deinem Radio bewegen sich die Entriegelungsklammern nicht einwandfrei, vermutlich wurde das Radio bereits einmal aus-eingebaut und diese verbogen. Eigentlich sollte es so klappen, Entriegelungsstifte rein, diese Stifte nach aussen drücken und dann das Radio mit den unter Spannung stehenden Stiften herausziehen. Sollte dies nicht funktionieren, musst du mit etwas Fummelei von hinten mit den Fingern an diese Entriegelungsklammern kommen um diese ins Radio hineinzudrücken, dazu reicht es wenn du jede einzelne Seite entriegelst und dann das Radio von hinten herausdrückst. Das Radio selbst ist ab Werk nicht fix verschraubt. Wenn du eventuell das Handschuhfach ausbaust kommst du etwas besser dazu der einen Seite.
     
  4. #3 Anonymous, 2. März 2011
    Anonymous

    Anonymous Guest

    Re: 6000 CD ausbauen und andere Problemchen

    Hallo Fordmaster,

    werde ich mal probieren. Das "von hinten" kann ich aber frühestens am Wochenende in Anfriff nehmen. Aber egal. Ich fahre nun schon relativ lange ohne "Fahrzeuggeräuschunterdrückung" und kenne inzwischen jedes kleine Klappern / Schleifen / Zischen ... Hat doch auch was Gutes! :jaja:

    Ich habe da aber noch andere Problemchen. (deshalb Betreff-Änderung)

    Die Kupplung hängt manchmal.

    Das habe ich zuerst gar nicht gemerkt. Erst als kein Gang mehr rein ging, kam ich auf die Idee, mal am Kupplungspedal zu ziehen. Und siehe da, ich konnte wieder schalten.
    Nun bin ich fast ständig (nach fast jedem Schaltvorgang) mit dem Fuß unter dem Kupplungspedal, um zu prüfen, ob es ganz oben ist. Ist es meist auch, nur eben manchmal nicht.

    Liegt das nun an der Kupplung selbst oder am Übertragungsmechanismus oder am Pedal?
    (bitte Glaskugel aktivieren :zwink: )

    Gaspedal

    Auch das Gaspedal hängt manchmal. Aber ich glaube, dass das nur dann der Fall ist, wenn es im Fußraum warm wird. Deshalb fahre ich auch schon den halben Winter mit Eisbeinen und "glühender" Frontscheibe. :roll:

    Normale Leerlaufdrehzahl ist (geschätzt) 900 U/min. Wenn das Pedal hängt, läuft der Motor zwischen 1200 und 1400 U/min. Ziehe ich es mit dem Fuß nach oben, ist alles wieder normal.
    Ich habe dem Pedalmechanismus, der meiner Ansicht nach etwas "billig" aufgebaut ist, auch schon etwas Öl spendiert. Erstens hat das nichts gebracht und zweitens vermute ich, dass das bei falschem weil zu aggressivem Öl sogar schädlich für die Kunststoffteile sein könnte.

    Weiß jemand Rat?

    Heckscheibenwischer

    Die Wischer hinten haben mal funktioniert. Unglaublich, nicht wahr?! :)
    Als das "Plötzlich-Aus-Problem" auftrat, gingen sie plötzlich nicht mehr. Ich bilde mir zumindest ein, dass das so ziemlich zeitgleich war.
    Als ich mein Auto aus der Werkstatt holte, waren die Wischer eingeschaltet, Schalter also gezogen. Der rechte Wischer bewegte sich gaaanz laaangsaaam ein paar Millimeter und blieb dann stehen. Links bewegte sich nichts.

    Wie kann/wo kann/muß ich den Fehler suchen? Das Intervallrelais funktioniert noch. Klick ... klick ... klick ... Das höre ich nämlich weil mein Radio nicht geht. :mhm:

    Ich weiß, Ferndiagnosen sind sehr schwierig wenn nicht sogar unmöglich. Aber vielleicht hatte der Eine oder die Andere ja schon das eine oder andere Problem und hat eine hilfreiche Theraphie parat.

    Ich würde mir auch gern Literatur für die Selbsthilfe kaufen, aber die angebotenen Bücher/Hefte sind einfach zu teuer.
    Früher gab es z.Bsp. die Reihe "jetzt mache ich es selbst" (oder so ähnlich) für knapp 20 DM. Da war alles drin: Motor, Fahrwerk, Elektrik (incl. Schaltplan), Lüftung, usw. usf.
    Wenn ich alle Anleitungen für den Connect kaufe, bin ich gut 100 Euro los!!!
    Ach wie schön war doch die gute alte Golf II - Zeit! :(

    So, Schluß jetzt! Habe Euch lange genug aufgehalten ...

    Gruß Baerticher
     
  5. #4 Anonymous, 2. März 2011
    Anonymous

    Anonymous Guest

    Hallo Fordmaster!

    Danke für den Tip!!! Habe es eben probiert (also das Radio auszubauen) und hat auf Anhieb funktioniert.

    Bin bei solchen Sachen immer etwas vorsichtig. Erst recht bei den jüngeren Baujahren, denn die sind doch oft sehr sensibel gebaut.

    Nun gut, Radio rausgezogen und Nummer(n) notiert.
    Könntest Du - Fordmaster - den Code auch herausbekommen, also nachfragen? Bist doch bei Ford, oder?
    Über die Werkstatt geht es natürlich auch, aber die brauchen immer so lange.
    Wenn nicht, habe ich selbstverständlich auch Verständnis dafür. Muß ich ja haben ;-)

    Gruß Baerticher
     
  6. #5 Fordmaster, 5. März 2011
    Fordmaster

    Fordmaster Mitglied

    Dabei seit:
    27. September 2007
    Beiträge:
    370
    Zustimmungen:
    0
    Re: 6000 CD ausbauen und andere Problemchen

    Die Kupplung hängt manchmal.

    Entweder ist schon lange nicht die Kupplungsflüssigkeit erneuert worden oder der Geberzylinder am Kupplungspedal ist defekt und lässt nach.
    Achtung: versuche nicht die Kupplungsflüssigkeit wie ein Bremssystem zu entlüften sonst kannst du gar nicht mehr Kuppeln
    Die Kupplungsflüssigkeit wird bei Erneuerung von unten am Nehmerzylinder nach oben in den Ausgleichsbehälter der Bremsflüssigkeit gedrückt-nur so hast du keine Luft im System

    Gaspedal

    Das es sich um ein eletrkonisch Gaspedal handelt wäre es schon möglich, das der Kontakt für die Stellung Leerlauf nicht mehr einwandfrei ist und somit die Leerlaufdrehzahl "hängt"-Aufschluß bringt nur ein Besuch beim Freundlichen.

    Heckscheibenwischer

    Entweder sind beide Wischermotorantriebsachsen eingerosten und drehen sich deshalb nicht weiter oder die Kabelstränge von der Karosserie in die Hecktüren sind irgendwo in der beweglichen Stelle gebrochen-hilft nur Kontrolle der Kabeln bei den Kabeldurchführungen
     
Thema:

6000 CD ausbauen

Die Seite wird geladen...

6000 CD ausbauen - Ähnliche Themen

  1. Ford 6000CD Radio Codeeingabe.

    Ford 6000CD Radio Codeeingabe.: Bei diesem Radio wird nach der Codeeingabe das Gerät ausgeschaltet, schaltet wieder ein aber der Code muß wieder eingegeben werden. Mit falschen...
  2. 18 Monate NV 200 und 76000 km

    18 Monate NV 200 und 76000 km: Ausgesucht habe ich den NV 200 selber, bezahlt hat mein Chef... Als Firmenwagen mit privater Nutzung hat das "häßliche Entchen" seit nunmehr 1...
  3. Ab jetzt mit 16000er Leitung unterwegs

    Ab jetzt mit 16000er Leitung unterwegs: Moin, vor 10 Min. war die Umstellung von 1000er auf 16000er DSL. Hat funktioniert und Leistungscheck war auch gleich positiv ausgefallen. Als...
  4. Bremsbeläge nach knapp 36000km

    Bremsbeläge nach knapp 36000km: Da ich ja gestern meine Reifen gewechselt habe, hab ich mir natürlich auch die Bremsbeläge und Bremsscheiben (bei meinem ESP Berlingo vorne und...
  5. Gurtschloß aus Sitzbank ausbauen

    Gurtschloß aus Sitzbank ausbauen: Hallo, ich bin neu hier und deshalb auch gleich eine Frage zum Ausbauen eines defekten Gurtschlosses in der Sitzbank. Die ist bereits ausgebaut...