1,7 CDTi Lichtmaschine defekt -> Turbolader setzt aus.

Dieses Thema im Forum "Opel Combo" wurde erstellt von Anonymous, 23. September 2012.

  1. Anonymous

    Anonymous Guest

    Ich setz das jetzt mal hier so rein, hatte beim suchen keinen ähnlichen Fall gefunden. Evtl. hat ja wer ein ähnliches Problemchen. :zwink:

    Symptom 1 - Tacho steht schon im Stand auf etwa 10km/h. gibt sich nach ein paar Kilometern Fahrt. Erste Vermutung- Tacho hops. :neutral:

    Symptom 2 - Leistungsverlust MOTOR. Minimal, und eigetnlich auch nur im Rückblick NACH der Reparatur festgestellt. Also schleichend, jeden Tag 10 Watt weniger oder so.

    Das ganze zieht sich so etwa 3/4 Jahr hin.

    Symptom 3 - Ladekontrolle braucht morgens son Ideechen länger bis sie aus ist, vielleicht 0,5 - 1 sek.

    Das jetzt so etwa ne Woche. Bei KM-Stand 120TKm nichts was mich wirklich mißtrauisch gemacht hätte. Ist eh noch die erste Batterie drin und so :)

    Symptom 4 - Auf dem Weg zur Arbeit 100m hinter der Hautür schlagartig Leistungsloch, fühlt sich an wie 50Eselstärken, Motorkontrolle geht an. Vom Turbo hör ich garnix mehr (Ist sonst hörbar, leise aber da) :shock:
    Bin trotzdem noch zur Arbeit (20km), aus der Überlegung heraus das ein Turbo der vorher keinerlei Geräusche gemacht hat (Lager), der nie heiss/ aus hohen Drehzahlen heraus schlagartig ausgestellt wurde eigentlich eher seltener über Nacht anlaßlos mechanisch sterben sollte. Zwischendurch immer wieder Phasen wo kurzzeitig Leistung da war :?: .
    Anruf bei so ziemlich allem was sich mit nem turbo beschäftigt, FOH, freie Wkst, usw. Eigentlich wollten alle mein Steuergerät austauschen für €€€ :cry:

    Symptom 5 - Rückfahrt. No risk, no fun :twisted: . Kurz vor Haustür Generatorlampe an. Super :roll:


    Wochenende, Bastelzeit. Da ich auf einen Ausbau des Turbos so ungefähr garkeine Lust hatte erstmal die LiMa raus. Anschauen, weinen, freie Werkstatt anrufen. Die will ich nicht ausbauen, verbaut bis zum letzten.

    ca. 380 € später- Wagen steht auf Hof von Werkstatt. Einsteigen, losfahren, Gas geben wie gewohnt- Gummi aufm Asphalt, mit durchdrehendem Rädern vom Hof (naja, hat ja auch geregnet :rund: ) WTF? :confused: Fühlt sich an wie 30Pferde extra ohne Vorwarnung. Keine Motorkontrollampe, alles blande. :jaja:

    Zuhause die alte Lima auseinandergebastelt. Danach Aha-Effekt- beim 1,7CDTi ist ein VTG-Lader verbaut, der wird mit Unterdruck angesteuert. Je mehr Leistung benötigt wird, desto mehr Ansteuer-Unterdruck braucht der Lader.
    Dieser Unterdruck wird erzeugt durch die Unterdruck-Pumpe auf der Lima. Die Pumpe ist zur LiMa hin mit einem Simmerring abgedichtet, den hatte es so nach und nach zerrieben. Dadurch hat es
    a) Öl in die Lima gesabbert. Gerade genug um die Lima zu zerstören über die Zeit (Besser gesagt den Regler- daher Spannungsfehler, daher wohl auch die Tachofehlanzeige). Nur leider nicht genug um auszutreten und Spuren auf dem Pflaster zu hinterlassen. sonst hätte ich ja nachher noch vorher was davon merken können :twisted: . Und
    b) Schleichend immer weniger Unterdruck. Dadurch schleichender Leistungsverlust (wenn das über einen Zeitraum von etlichen Monaten geschieht und man einen eher ruhigen Fahrstil pflegt merkt man erst sehr spät was davon, hab ich bemerkt :lol: Bis hin zu fast garnix mehr Unterdruck, dann kommt die Motorkontrolle und das Notprogramm.

    Die ganze Nummer also wegen einem Simmerring für geschätzte 1,-€, den man netterweise praktisch nicht selbst tauschen kann ohne eine echte Welle zu machen. :mad:

    Das ganze ist jetzt gute 15TKm her, seitdem keine der genannten Symptome mehr, etwa 0,5-0,75l Diesel weniger (!!). Was ich nicht wirklich lustig finde ist das die Limas bei dem Combo wohl so eine Art Verschleissteil darstellen.

    Also, bei Leistungsverlusten und steigendem Verbrauch auch an die LiMa denken 8)

    Combo 1,7 CDTi, 74KW, 2005, 135TKm
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

1,7 CDTi Lichtmaschine defekt -> Turbolader setzt aus.

Die Seite wird geladen...

1,7 CDTi Lichtmaschine defekt -> Turbolader setzt aus. - Ähnliche Themen

  1. Kühlkreislauf Opel Combo C 1.3 CDTI

    Kühlkreislauf Opel Combo C 1.3 CDTI: Kühlkreislauf Opel Combo 1.3 CDTI. Hallo an das Forum Vielleicht bin ich zu doof und verstehe es wieder mal nicht?! Habe meinen Combo mal was...
  2. Combo 1,3 CDTI Anlasser tauschen

    Combo 1,3 CDTI Anlasser tauschen: Hallo, ich fahre einen Opel Combo Bj. 2008 mit dem 1,3 Liter Diesel (55 Kw). Der Wagen hat aktuell 139.000 km runter. Der Anlasser ist jetzt...
  3. Opel Combo Edition 1.7cdti

    Opel Combo Edition 1.7cdti: Hallo, will mich als Neuer kurz vorstellen: Habe einen der ersten Kangoos gekauft, allerdings schnell wieder wegen Mängeln für einen Berlingo in...
  4. Opel Omega Alufelgen auf Combo 1.7 cdti?

    Opel Omega Alufelgen auf Combo 1.7 cdti?: Servus liebe Hochdachler! Mein 1.3 Cdti verlässt mich bald und es folgt ein 1.7 cdti in schwarz. Leider kann ich meine alten Alus auf dem neuen...
  5. Dieselverbrauch 1.7 CDTI zu hoch

    Dieselverbrauch 1.7 CDTI zu hoch: Hallo Habe einen Combo 1.7 CDTI 16V 101 PS mit dem ich jetzt mehrere Tankfüllungen getestet habe. Volltanken und Fahren bis die Lampe angeht da...