1,5 dci ruckelt manchmal bei 2000 U/min

Dieses Thema im Forum "Nissan NV200" wurde erstellt von hochweißschmal, 20. August 2015.

  1. #1 hochweißschmal, 20. August 2015
    hochweißschmal

    hochweißschmal Mitglied

    Dabei seit:
    4. Dezember 2014
    Beiträge:
    34
    Zustimmungen:
    0
    Hallo,
    möchte gern mal Eure Erfahrung von dem 1,5 dci mit 110 PS wissen. Bei meinen (Bj. 2013) kommt es manchmal bei ca. 2000 U/min beim leichten Beschleunigen zum Ruckeln. Trete ich das Gaspedal durch bzw. gehe vom Gas und betätige das Gaspedal ist es weg. Habe gerade mal mit der Diagnosesoftware ausgelesen. Es fand eine Regeneration vom DPF statt. Obs Zufall war weiß ich nicht. Kennt jemand dieses Phänomen.
    Gruß
     
  2. Anzeige

    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.


    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Maasi

    Maasi Mitglied

    Dabei seit:
    26. März 2011
    Beiträge:
    381
    Zustimmungen:
    1
    hallo,
    kenne ich genauso vom freibrennen
    gruß von maasi
     
  4. #3 harleyenzo, 21. August 2015
    harleyenzo

    harleyenzo Mitglied

    Dabei seit:
    23. Dezember 2014
    Beiträge:
    31
    Zustimmungen:
    1
    Hallo,
    hatte noch kein Ruckeln feststellen können und nach ca. 18000 gefahrenen Km noch nicht bemerkt wann der DPf freigebrannt wird.

    Gruß Enzo
     
  5. #4 hochweißschmal, 21. August 2015
    hochweißschmal

    hochweißschmal Mitglied

    Dabei seit:
    4. Dezember 2014
    Beiträge:
    34
    Zustimmungen:
    0
    Ja das Ruckeln ist übrigens nur im 6. Gang wenn das maximale Drehmoment benötigt wird. Ich war schon etliche male in der Werkstatt. Der Evalia hatte immer anfangs stark genagelt wenn der Motor noch Restwärme hatte und ich erneut gestartet habe und eben dieses sporadische Ruckeln. Das starke Nageln war dann aber nach 1 km weg. Ich hatte dann das Agr im Verdacht. Mächtige Streitereien in der Werkstatt bis ich dann das AGR selbst getauscht habe und der Werkstatt vorgelegt habe. Es hatte nicht geschlossen. Erstaunen in der Fachwerkstatt, natürlich keine Entschuldigung o.ä. und das alles in der Garantie. Das Nageln war weg und das Ruckeln blieb. Jetzt habe ich öfter mal in die Diagnose geschaut. Aufgefallen ist mir das ich viele vergebliche Regenerationsversuche hatte. Ich habe 22 km zur Arbeit in ca.20 Minuten. Die letzten Meter geht es einen leichten Berg hoch, also leichte Beschleunigung und da ruckelte es manchmal ständig. Ich glaube die 22 km und 20 Minuten Fahrzeit reichen nicht für eine Regeneration. Habe ich auch irgendwo im Duster-Forum gelesen. Obs stimmt keine Ahnung. Diese Ruckelei begann mit ca.20000km bis jetzt ca. 40000km. Deshalb die Frage an andere Mitglieder. Hallo Maasi Deine Beobachtung betrifft den NV200 ? Du schreibst Du hast noch einen HDI.
    Gruß
     
  6. Maasi

    Maasi Mitglied

    Dabei seit:
    26. März 2011
    Beiträge:
    381
    Zustimmungen:
    1

    klar betriffts den nissan...
    bei mir am ehesten mit tempomat (also bei konstantem tempo). passiert gar nicht so selten. ist mir die ersten 10.000 kilometer gar nicht so aufgefallen. hab inzwischen über 104.000 runter.
    gruß von maasi
     
  7. #6 harleyenzo, 21. August 2015
    harleyenzo

    harleyenzo Mitglied

    Dabei seit:
    23. Dezember 2014
    Beiträge:
    31
    Zustimmungen:
    1
    Hallo,
    ich habe zur Arbeit eine Fahrgemeinschaft, daß heißt zwei Wochen lang fahre ich ca. 12 km einfach und die dritte Woche dann ca. 22 km einfach. Wochenends zum Teil auch Kurzstrecken und gelegentlich dann auch mal Distanzen von 70-100 km.
    Hatte aber noch nie Probleme mit dem DPF, welcher zum Ausbrenne ja eine fünfte Einspritzdüse hat. Der soll angeblich, wenn einmal mit ausbrennen begonnen selbst im Stand bei laufenden Motor weiter ausbrennen.

    Gruß Enzo
     
  8. Beastie

    Beastie Mitglied

    Dabei seit:
    24. Juni 2011
    Beiträge:
    1.505
    Zustimmungen:
    2
    Also so einen leichten Ruckler haben beiden Evalisen ( beide 110 PS Diesel....) auch ... die erste aber etwas ausgeprägter also die zweite ... und wenn ich mich nicht irre tritt es bei mir auch bei etwas weniger U/min auf... ehe so bei 1900 1/min .. Hab das bislang immer für eine Art ' Resonanz" Effekt gehalten weil eben leichtes Wegnehmen des Gasfußes oder auch heftiges drauf treten den Effekt verschwinden liess...

    Tritt auf meiner täglich immer gleichen Tour tatsächlich auch nur an einer Stelle typisch auf, wo so von ca. 70 km gemütlich leicht in eine Steigung rein beschleunigt wird... 6. Gang und gemütliche Gangart.. wenn man richtig rein tritt merkt man gar nix.. man muss schon sehr genau den kritischen Bereich treffen und dann hab ich das Gefühl, als wenn da was in Schwingung gerät .. was aber durchaus auch als leichtes ruckeln zu interpretrieren ist... die Kiste schüttelt sich irgendwie ganz leicht und es geht für einen Moment nicht so zügig weiter wie man es sonst gewohnt ist. Leichtes Lupfen am Gasfuss und alles ist wieder gut... richtig reintreten geht auch.. ist aber deutlich ruppiger .. erst leicht lupfen und dann Gas geben macht die beste Figur. Halt so, als wenn man wieder mit dem Gaspedal nicht mehr leicht voreilen darf sondern sich erst wieder passend zum Istzustand des Motors synchronisieren muss und dann passt es wieder...

    Passiert aber auch nicht jeden Tag... das es was mit dem DPF zu tun haben könnte, kam mir bislang nicht in den Sinn, würde aber durchaus zu den leichten(!) Effekten passen....

    Die alte Evalise hatte diese Macke auch schon.. aber ausgeprägter.. die neue macht so deutlich seltener auf sich aufmerksam... wobei es hier nur um eine leichte gelegentliche Unwilligkeit bei der Gasanahme geht... und eben nur in einem sehr engen Betriebsbereich des Antriebs, den man wirklich ziemlich genau in Sachen Drehzahl Last und vielleicht auch anderer Betriebspramteter treffen muss.. das der DPF was damit zu tun haben könnte, erscheint mir plausibel, habe darauf allerdings nie geachtet, weil es eben auch nur recht selten bei mir mal genau passt und ich auch weiss, dass leichtes Gas-Lupfen den Effekt bei mir sofort beseitigt.
     
  9. skip

    skip Mitglied

    Dabei seit:
    21. Oktober 2010
    Beiträge:
    585
    Zustimmungen:
    4
    Ich habe das ebenfalls so alle drei Wochen bei Tempomat 110, 6. Gang, meist gerade Strecke auf der Autobahn. Aber immer nur kurz und einmalig. Bisher habe ich gedacht, dass sich der Drehzahlmesser vom Tempomat verschluckt. DPF finde ich eine gut und beruhigende Erklärung. Nehme ich, egal ob's richtig ist ;-)
     
  10. #9 ReisKocherPilot, 19. Januar 2016
    ReisKocherPilot

    ReisKocherPilot Mitglied

    Dabei seit:
    20. Februar 2015
    Beiträge:
    104
    Zustimmungen:
    5
    Moin

    Meiner (auch der 110 PS DIesel) hat das Problem auch - in zwei Varianten.

    1) So knapp bei 1700r/min (also wenn der Turbo anfangen sollte) dann sehr extrem und es findet auch keine Gasannahme mehr statt. Zumindest wird er nicht schneller und welcher Gang eingelegt wurde ist unerheblich.
    Es ruckelt so stark daß davon schlafende / dösende Mitfahrer aufgewacht sind weil die dachten ich würde auf dem Grünstreifen fahren. Also schon ein böses Ruckeln :mhm:

    2) Bei knapp über 2000r/min wenn er im 6. Gang ne Steigung hoch soll. Dann ruckelt es aber nur ganz leicht und er beschleunigt auch weiter durch. Tritt meistens nach längerer (150-200km) Autobahnfahrt auf.
    Die Geschwindigkeit auf der BAB ist liegt im Bereich 110-140km/h.

    Beiden Fehlern ist gemeinsam daß sie sporadisch auftreten, sich nicht reproduzieren lassen und auch nicht im Steuergerät hinterlegt sind. Auch tritt es nur beim Beschleunigen auf.
    Am Sprit kann es denke ich nicht liegen.
    Der Ofen bekommt seit km-Stand 49 (mit 12km hab ich ihn geholt) ausschließlich ultimate Diesel (also min. 60 Cetan).
    Variante 2 könnte, wie hier schon geschrieben, auf ne Regeneration vom DPF deuten, allerdings dachte ich immer daß der nach der Strecke eigendlich genug Zeit dafür hatte :rund:
    Variante 1 macht mir da schon mehr Sorgen. Ich hatte schon nen Riss im Turboschlauch im Verdacht, die Werkstatt konnte aber nix finden - einer ne Idee? Danke.

    MfG

    RKP
     
  11. #10 hochweißschmal, 19. Januar 2016
    hochweißschmal

    hochweißschmal Mitglied

    Dabei seit:
    4. Dezember 2014
    Beiträge:
    34
    Zustimmungen:
    0
    Das Ruckeln bei 1700 U/min und 2000 U/min habe ich auch. Scheinen 2 verschiedene Dinge zu sein. Habe alle möglichen Werte mitgeloggt. Ladedruck, Raildruck, sämtliche Temperaturen, AGR Stellung usw. i.o. Ich konnte bisher nur feststellen das die Einspritzmenge periodisch schwankt. Gehe mal mit diesen Infos zur Werkstatt. Hatte auch schon das Zweimassenschwungrad in Verdacht. Glaub ich aber nicht mehr. Bei meinen Evalia hing damals die AGR. Neue AGR hatte auch nicht den großen Erfolg. Auch bei Dacia scheinen solche Probleme aufzutreten. Dort wird mit Softwareupdates versucht dieses Problem zu beheben, auch nicht immer mit Erfolg.
     
  12. map

    map Neues Mitglied

    Dabei seit:
    21. Januar 2016
    Beiträge:
    1
    Zustimmungen:
    0
    Das Ruckeln trat bei meinem Evalia, Bj. 4.12, 110 PS Diesel, Neukauf, ebenfalls schon nach ein paar tausend km in unregelmässigen Abständen und tiefen später dann auch bei höheren Drehzahlen auf. Ich hatte zuweilen das Gefühl, dass der Motor nicht auf allen Zylindern läuft, was sich schliesslich tatsächlich bestätigte. Die Symptome waren ganz unterschiedlich. Einmal trat es gleich nach dem Kaltstart auf, dann wieder bei längerer Autobahnfahrt, als plötzlich der Tempomat rausflog und die ASR-Lampe anging. Also sehr kurios, zumal es auf mirakulöse Weise nur sporadisch auftrat. Nach drei Jahren dann, eine Woche nach Ablauf der Garantiezeit, war das Ruckeln so stark, dass ich fast nicht mehr fahren konnte. Der Fehler wurde endlich dauerhaft und damit reproduzierbar. Mein Garagist stellte erstmals auch einen aussagekräftigen Fehlercode fest. Es war eine defekte Einspritzdüse. Recht teuer, das Teil, etwa 600 Franken/Euro. Glücklicherweise zeigte sich Nissan kulant und übernahm einen Teil der Kosten. Seither ist alles in Ordnung, kein Ruckeln und auch keine Aussetzer des Tempomaten mehr. Der Fehler sei bekannt, es soll eine ganze Serie fehlerhafter Einspritzdüsen gegeben haben. Davon sei auch Dacia und Renault betroffen, erklärte mein Garagist.
     
  13. #12 ReisKocherPilot, 22. Januar 2016
    ReisKocherPilot

    ReisKocherPilot Mitglied

    Dabei seit:
    20. Februar 2015
    Beiträge:
    104
    Zustimmungen:
    5
    Moin

    Danke für die Antworten.

    Ne hängende Einspritzdüse hatte ein befreundeter (und bei nem Variante 1 Ruckeln mitfahrender) Mitfahrer auch schon im Verdacht. Hatte nur gehofft daß sowas im Steuergerät aufgezeichnet wurde.
    Meiner ist EZ 11/13 - ist ja doch schon zeitlich etwas von deinem weg. Ich hoffe nicht daß sich der Zeitraum der defekten Düsen bis dahin erstreckt :rund:. Obwohl, könnte mir eh egal sein - ist ja noch Garantie 8)

    Ich werde morgen noch mal zur Werkstatt fahren, die sollen dann auch mal das AGR checken und die Einspritzmenge prüfen.

    Was mir noch aufgefallen ist nachdem ich die Durchschnittsverbräuche (zum Glück hab ich jede Tankung protokolliert) ausgerechnet hab:
    Nach der 60.000km Inspektion (bei der wird ja auch der Kraftstofffilter getauscht) ist der Verbrauch merkbar gestiegen.
    Normalerweise hab ich zwischen 5,6 und 6,2l/100km, ab und an mal nen Ausreißer mit 7,4 (wenns kalt war oder nen Anhänger dran hing). Seit der Inspektion ist der geringste Wert 6,3l/100km und richtig kalt ist es ja erst seit knapp 2 Wochen - die Inspektion war im Okt.

    Könnte sich am Filter ne Schelle gelockert haben?
    Die Vermutung ist daß er jetzt etwas Luft zieht (wodurch das Ruckeln verstärkt wird) und der Sprit rausläuft (weil die errechneten Werte erheblich vom Bordcomputer abweichen)?


    MfG

    RKP
     
  14. rg-form

    rg-form Mitglied

    Dabei seit:
    9. Dezember 2014
    Beiträge:
    150
    Zustimmungen:
    7
    Hast Du im Oktober auch die Reifen gewechselt? Das vielleicht da der Mehrverbrauch seine Ursache hat?

    Gruß Richard
     
  15. skip

    skip Mitglied

    Dabei seit:
    21. Oktober 2010
    Beiträge:
    585
    Zustimmungen:
    4
    Oktober ... Ich habe im Sommer knapp unter einem halben Liter mehr (!) als im Winter, auch bei ausgeschalteter Klimaanlage. Ich führe das auf die Reifen zurück. Könnte das ein Grund sein? In der Regel sagt man ja Winterreifen einen Mehrverbrauch zu. (Meine wissen das wohl nicht).

    skip
     
  16. rg-form

    rg-form Mitglied

    Dabei seit:
    9. Dezember 2014
    Beiträge:
    150
    Zustimmungen:
    7
    Vielleicht ist deine Fahrweise im Sommer witterungsbedingt rasanter
     
  17. Reisebig

    Reisebig Mitglied

    Dabei seit:
    5. August 2009
    Beiträge:
    1.272
    Zustimmungen:
    15
    Alle meine Fahrzeuge (und das sind ne Menge) haben im Sommer immer um einen halben Liter weniger verbraucht. Ich hab das immer auf die tieferen Temperaturen im Winter und die schlechtere Verbrennung im Motor durch die Kalte Luft zurück geführt.
     
  18. #17 ReisKocherPilot, 22. Januar 2016
    ReisKocherPilot

    ReisKocherPilot Mitglied

    Dabei seit:
    20. Februar 2015
    Beiträge:
    104
    Zustimmungen:
    5
    Moin Richard.

    Die Überlegung hatte ich auch erst, aber dann wäre auch schon im Winter 2014/15 der Verbrauch in die Höhe gegangen.

    Die Verbräuche sind aber Sommer wie Winter nahezu identisch. Im Sommer läuft die Klima, im Winter vor fast jedem Starten erstmal 30-45 Minuten die Standheizung - das gleicht sich also aus :D
     
  19. #18 hochweißschmal, 22. Januar 2016
    hochweißschmal

    hochweißschmal Mitglied

    Dabei seit:
    4. Dezember 2014
    Beiträge:
    34
    Zustimmungen:
    0
     
  20. Anzeige

    Hey
    hier gibt es passendes Zubehör.
    Vielleicht ist etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 ReisKocherPilot, 22. Januar 2016
    ReisKocherPilot

    ReisKocherPilot Mitglied

    Dabei seit:
    20. Februar 2015
    Beiträge:
    104
    Zustimmungen:
    5
    Die Werkstatt (Nissan Jäger in Bevern :top: ) wo ich in der Inspektion war haben wohl recht viele NV im Kundenbestand. Bei der Inspektion war ich der 3 Evalia in der Werkstatt und es standen noch 2 auf dem Hof (einer war das Fz eines Mitarbeiters) - ich denke daß die wohl etwas Ahnung haben werden. Evtl. hatten die das Problem ja auch schon mal aufm Hof.
     
  22. Evie

    Evie Mitglied

    Dabei seit:
    24. November 2014
    Beiträge:
    956
    Zustimmungen:
    59
    Da wir ja hier schonmal das mit dem erhöten mehrverbrauch vom Sprit in der vortgeschrittenen zweiten hälfte des Jahres 2015 hatten und dabei einigen wohl garnicht aufgefallen war das es ab dieser Zeit sehr Windig draußen war, glaube ich eher das der hier beschriebene Mehrverbrauch von den windigen Wetterverhältnise kommt als von der Inspektion.
    Der damalige schreiber war ja auch erst der meinung das man was an seinem Auto verstellt hatte was aber dann doch nicht so war.


    Also ich glaube kaum das der Filter nur mit ner normalen schelle verbunden ist, viele Kraftstofffilter sind mit einem ausgeklügelten Steckersystem verbunden. Würde das nach dem zusammenstecken nicht wieder Dicht sein würde schon nach dem zusammenstecken der Sprit aus der Leitung laufen.

    Ach und das mit der Einspritzdüse die bei Defekt ausgetauscht wird oder wurde. Ja auch ich hatte ja eine Defekte Einzspritzdüse die man noch im Rahmen der Garantie austauschte, aber Nissan TAUSCHT AUCH NUR DIE EINE DEFEKTE AUS UND DESHALB NICHT GLEICH ALLE. Die anderen (nicht Defekten) bleiben weiterrhin drinnen, würden alle getauscht würde das mehr als 600 Euro kosten.
     
Thema:

1,5 dci ruckelt manchmal bei 2000 U/min

Die Seite wird geladen...

1,5 dci ruckelt manchmal bei 2000 U/min - Ähnliche Themen

  1. Doblo 1.4 ruckelt beim Beschleunigen

    Doblo 1.4 ruckelt beim Beschleunigen: Hallo zusammen, habe wieder mal ein Problem mit meinem Doblo. Wenn ich Beschleunige , ab 1500 bis ca. 3000 U/min. fängt das Auto an zu ruckeln....
  2. Citroen Berlingo 1 ruckelt stark wenn er warm ist

    Citroen Berlingo 1 ruckelt stark wenn er warm ist: Hallo liebe Hochdachkombi-Gemeinde, wir (das sind meine Werkstatt und ich) wissen nicht mehr weiter. Mein Berlingo: • Bj. 1997, Modell 1 ohne...
  3. Heckscheibenwischer ruckelt

    Heckscheibenwischer ruckelt: Hallo, ich habe es mit der Suche probiert, bin aber nicht fündig geworden, daher ein neue Beitrag. Unser PöPa 2008 hat folgendes Problem: Der...
  4. 1.5 dci ruckelt. Diesel gefroren?

    1.5 dci ruckelt. Diesel gefroren?: Hallo, heute war letzter Tag unseres Urlaubs in Allgäu. Temperaturen um die -17 Grad. Wir packen die Sachen und brechen auf. Der Motor springt...
  5. Manchmal isses schwierig

    Manchmal isses schwierig: Es ist ja bekannt, daß seit ca. Dezember die NV200 mit 15" und Tyrefit ausgeliefert werden. Hol ich gestern ein brandneues Auto (Fahrgestell...